<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<title dir='ltr'>WAZ-Autopilot - Wolfsburger Zukunftsängste | Revue</title>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter - Liebe Leserinnen und Leser,ein Gespenst geht um im Wolfsburger VW-Werk: Die monatelange Kurzarbeit an den' name='description'>
<meta content='newsletter, email, digest, curation' name='keywords'>
<!--[if lt IE 9]>
<script src="//d3jbm9h03wxzi9.cloudfront.net/assets/html5shiv-72001964f72eb70efb8cd11b4727fa613245eb29e197137d690e2b276fc12f61.js"></script>
<![endif]-->
<link rel="stylesheet" media="all" href="//d3jbm9h03wxzi9.cloudfront.net/assets/application-0ace6a2c2e10c383dedc4a4593d048c93655fe5d534524967c0cec736af7b235.css" nonce="kgTWv/3bueLdol/VW+5oFw==" />
<script src="//d3jbm9h03wxzi9.cloudfront.net/assets/application-a952750027cde58766d752f7cfa08f2d5d9989e14403922dd7b1674aa5a6de99.js" nonce="kgTWv/3bueLdol/VW+5oFw=="></script>
<script nonce="kgTWv/3bueLdol/VW+5oFw==">
//<![CDATA[
I18n.defaultLocale = "en";
I18n.locale = "en";



//]]>
</script><link href='//d3jbm9h03wxzi9.cloudfront.net/assets/favicon-84fc7f228d52c2410eb7aa839e279caeaa491588c7c75229ed33e1c7f69fe75d.ico' rel='icon' size='16x16'>
<link href='//d3jbm9h03wxzi9.cloudfront.net/assets/favicon-84fc7f228d52c2410eb7aa839e279caeaa491588c7c75229ed33e1c7f69fe75d.ico' rel='icon' size='32x32'>
<link color='#E15718' href='//d3jbm9h03wxzi9.cloudfront.net/assets/icon-86aa8f4b430a5b3e6fd4fd13627c73ae57364d7252b4120ebfa2a126c66d8c00.svg' rel='mask-icon'>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="54EfZbMCB6EJoT32uhjJjtG0nZf84zL4am3V6Amdz3mEgzAFiVb0WKpQ3Dlhtqz/0zy6WtL62oSfGDYwFC0hfA==" />
<meta name="csp-nonce" content="kgTWv/3bueLdol/VW+5oFw==" />

<script nonce="kgTWv/3bueLdol/VW+5oFw==">
//<![CDATA[
  function getQueryParam(url, param) {
    // Expects a raw URL
    param = param.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
    var regexS = "[\\?&]" + param + "=([^&#]*)",
    regex = new RegExp( regexS ),
    results = regex.exec(url);
    if (results === null || (results && typeof(results[1]) !== 'string' && results[1].length)) {
      return '';
    } else {
      return decodeURIComponent(results[1]).replace(/\+/g, ' ');
    }
  };

  function geUtmParams() {
    var campaign_keywords = 'utm_source utm_medium utm_campaign utm_content utm_term'.split(' ')
    , kw = ''
    , params = {}
    , first_params = {}
    , result = {};

    var index;
    for (index = 0; index < campaign_keywords.length; ++index) {
      kw = getQueryParam(document.URL, campaign_keywords[index]);
      if (kw.length) {
        params[campaign_keywords[index] + ' [last touch]'] = kw;
      }
    }
    for (index = 0; index < campaign_keywords.length; ++index) {
      kw = getQueryParam(document.URL, campaign_keywords[index]);
      if (kw.length) {
        first_params[campaign_keywords[index]] = kw;
      }
    };

    result.first_params = first_params;
    result.params = params;

    return result;
  }

  function extractReferrer(referrer) {
    campaign = geUtmParams().first_params["utm_campaign"];
    ref = getQueryParam(document.URL, 'ref');

    if(!campaign && !ref) {
      if (/www\.getrevue\.co\/profile\/(.*?)\/issue/.test(window.location.href)) {
        return 'Revue Profile Issue'
      } else if(/www\.getrevue\.co\/profile/.test(window.location.href)) {
        return 'Revue Profile'
      }
    }

    if(!!campaign) {
      return campaign;
    } else if (referrer.search('https?://(.*)google.([^/?]*)') === 0) {
      return 'Google';
    } else if (referrer.search('https?://(.*)bing.([^/?]*)') === 0) {
      return 'Bing';
    } else if (referrer.search('https?://(.*)yahoo.([^/?]*)') === 0) {
      return 'Yahoo';
    } else if (referrer.search('https?://(.*)facebook.([^/?]*)') === 0) {
      return 'Facebook';
    } else if (referrer.search('https?://(.*)twitter.([^/?]*)') === 0 || referrer.search('https?://(.*)t.co/') === 0) {
      return 'Twitter';
    } else if (referrer.search('https?://(.*)linkedin.([^/?]*)') === 0) {
      return 'LinkedIn'
    } else if (referrer == '$direct' || (!referrer || /^\s*$/.test(referrer))) {
      return '$direct';
    } else if (referrer.search('https?://(.*)getrevue.co') == 0) {
      if(/\/app\//.test(referrer)) {
        return 'Revue App';
      } else if (/\/profile\/(.*?)\/issue/.test(referrer)) {
        return 'Revue Profile Issue'
      } else if (/\/profile\//.test(referrer)) {
        return 'Revue Profile'
      } else if (/blog\.getrevue\.co/.test(referrer)) {
        return 'Revue Blog'
      } else {
        return 'Revue Page'
      }
    } else if (referrer.search('https?://(.*)rev.vu([^/?]*)') === 0) {
      return 'Revue Item';
    } else if (!!ref) {
      return ref;
    } else {
      tld = new RegExp('\.(asn\.au|com\.au|net\.au|id\.au|org\.au|edu\.au|gov\.au|csiro\.au|act\.au|nsw\.au|nt\.au|qld\.au|sa\.au|tas\.au|vic\.au|wa\.au|co\.at|or\.at|priv\.at|ac\.at|avocat\.fr|aeroport\.fr|veterinaire\.fr|co\.hu|film\.hu|lakas\.hu|ingatlan\.hu|sport\.hu|hotel\.hu|ac\.il|co\.il|org\.il|net\.il|k12\.il|gov\.il|muni\.il|idf\.il|ac\.za|gov\.za|law\.za|mil\.za|nom\.za|school\.za|net\.za|co\.uk|org\.uk|me\.uk|ltd\.uk|plc\.uk|net\.uk|sch\.uk|ac\.uk|gov\.uk|mod\.uk|nhs\.uk|police\.uk)')
      a = document.createElement('a');
      a.href = referrer;
      ref = a.hostname;
      if(tld.test(ref)) {
        return ref.replace(tld, '').split('.').pop()
      } else {
        return ref.split('.').reverse()[1];
      }
    }
  };

  function getReferrer() {
    ref = document.referrer;
    return extractReferrer(ref);
  }

  function mixpanelLoaded() {
    try {
      // Set ref
      initial_ref = mixpanel.get_property('$initial_referrer');
      mixpanel.register_once({"Source": extractReferrer(initial_ref)});
      // mixpanel.people.set_once({"Source": extractReferrer(initial_ref)});
      // mixpanel.people.set_once({"$created": new Date().toISOString()});

      // Set distinct id
      $('#member_distinct_id').val(mixpanel.get_distinct_id())
    } catch(e) {}
  };

//]]>
</script><script nonce="kgTWv/3bueLdol/VW+5oFw==">
//<![CDATA[
(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
mixpanel.init("2087bc32dd14049d6de8a339112517d9", {loaded: mixpanelLoaded, ip: false});
//]]>
</script>

<script nonce="kgTWv/3bueLdol/VW+5oFw==">
//<![CDATA[
  var utm = geUtmParams();
  mixpanel.register(utm.params);

//]]>
</script>
<link href='http://vw-newsletter.waz-online.de/issues/waz-autopilot-wolfsburger-zukunftsangste-785971' rel='canonical'>

<meta content='summary_large_image' property='twitter:card'>
<meta content='@revue' property='twitter:site'>
<meta content='1073732649320413' property='fb:app_id'>
<meta content='http://vw-newsletter.waz-online.de/issues/waz-autopilot-wolfsburger-zukunftsangste-785971' property='og:url'>
<meta content='article' property='og:type'>
<meta content='WAZ-Autopilot - Wolfsburger Zukunftsängste' property='og:title'>
<meta content='Liebe Leserinnen und Leser,ein Gespenst geht um im Wolfsburger VW-Werk: Die monatelange Kurzarbeit an den Montagelinien sorgt innerhalb der Belegschaft mittlerweile doch für akute Zukunftsängste. Die Stimmung ist im Keller. Die anhaltende Unsicherheit schlägt deutlich aufs Gemüt, wie auch Vertrauenskörperleiter Florian Hirsch im Gespräch mit der WAZ erläuterte. Mehr und mehr wächst dabei auch die Unzufriedenheit mit dem Management. Objektiv ist der Chip-Mangel zwar wohl kaum auf Fehlverhalten der' property='og:description'>
<meta content='https://s3.amazonaws.com/revue/issue_images/images/000/333/968/original/issue_image_785971.jpg?1633437309' property='twitter:image'>
<meta content='https://s3.amazonaws.com/revue/issue_images/images/000/333/968/original/issue_image_785971.jpg?1633437309' property='og:image'>
<meta content='https://s3.amazonaws.com/revue/profile_covers/images/000/004/068/original/autopilot.jpg?1590406864' property='og:image'>


</head>
<body class='profiles archive' data-page='ProfilesArchive'>
<script nonce="kgTWv/3bueLdol/VW+5oFw==">
//<![CDATA[
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-58968534-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

//]]>
</script>
<style>
  #profile-nav {border-color: #198E7C !important;}
  #profile-nav.expanded svg {fill: #198E7C !important;}
  #nav-back {color: #198E7C !important;}
  #nav-back:after {border-color: #198E7C !important;}
  #profile-logo {background-color: #198E7C !important;}
  .subscribe-form__submit {background-color: #198E7C !important;}
  section#premium a {color: #333333 !important;}
  ::-moz-selection {background-color: #198E7C !important;}
  ::selection {background-color: #198E7C !important;}
</style>
<div id='profile-nav'>
<a id="nav-back" href="http://vw-newsletter.waz-online.de/">Profil anzeigen</a>
<a id="profile-logo" href="https://www.getrevue.co/?ref=Revue+Profile"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="basic" id="Layer_1" x="0px" y="0px" width="69px" height="28px" viewBox="0 0 69 28" xml:space="preserve">
  <path d="M64.5293352,10.7041667 C65.0574432,10.6932778 65.3370748,10.9435278 65.3487341,11.5175278 C65.4141025,14.6482778 61.2060582,14.9296389 61.2060582,14.9296389 C61.4291136,13.3777778 62.6296371,10.7436389 64.5293352,10.7041667 L64.5293352,10.7041667 Z M67.1731247,18.3427222 C66.183615,19.4257778 64.9358809,20.2513889 63.5530139,20.2803611 C60.9010055,20.3353889 61.2215402,16.9429167 61.2215402,16.9429167 C61.2215402,16.9429167 68.9206787,17.2128056 68.8088643,11.8327222 C68.7618449,9.56880556 66.6052604,8.54427778 64.6474571,8.58491667 C60.6521468,8.66833333 57.2805125,12.3923333 57.3781828,17.0982778 C57.3877396,17.5509444 57.4292161,17.9754167 57.5007008,18.3722778 C56.9821496,19.0516667 56.0666094,20.0699722 55.2370803,20.0699722 C54.781795,20.0699722 54.6111108,19.6655278 54.6111108,19.2105278 C54.6111108,15.7544722 56.2048006,12.3516944 56.2048006,10.3425 C56.2048006,9.12255556 55.3743158,8.77313889 54.3454321,8.77313889 C53.0770554,8.77313889 52.3717645,9.60088889 52.3717645,9.60088889 C53.0636759,11.5056667 50.6058615,20.0699722 48.0218975,20.0699722 C47.4106454,20.0699722 47.3039917,19.5891111 47.3039917,19.1971111 C47.3039917,16.6306389 48.8831551,12.3316667 48.8831551,10.4099722 C48.8831551,9.13286111 48.0360416,8.75369444 47.0310499,8.75369444 C45.8419945,8.75369444 45.0539418,9.60088889 45.0539418,9.60088889 C45.9052604,11.2443333 43.6670609,17.5278056 43.6670609,19.3456667 C43.6670609,21.1633333 44.6720526,22.5985278 46.4427341,22.5985278 C49.3199003,22.5985278 50.9894709,18.98225 50.9894709,18.98225 C50.9894709,18.98225 50.6058615,22.5985278 54.0992493,22.5985278 C55.8911468,22.5985278 57.3170194,21.0725278 58.0666537,20.0585 C58.9885014,21.7876944 60.7930139,22.6360556 63.2355374,22.5855 C64.9924571,22.54875 66.2531884,22.0451389 67.2291274,21.1678056 C68.7343213,19.8129167 67.7318144,17.7308056 67.1731247,18.3427222 L67.1731247,18.3427222 Z" id="logo-3"></path>
  <path d="M26.7737202,10.6613889 C27.2463989,10.6401944 27.5780194,10.8772222 27.6036316,11.4508333 C27.7467922,14.6338889 23.4097313,14.9679444 23.4097313,14.9679444 C23.595133,13.4112222 25.0563657,10.7385833 26.7737202,10.6613889 L26.7737202,10.6613889 Z M40.7751773,8.25183333 C39.5069917,8.25183333 38.5365956,9.352 38.5365956,10.5278056 C38.5365956,12.46525 40.1209197,12.5216389 40.0922493,14.0808889 C40.0631967,15.6401389 37.5797701,20.0656944 35.9027452,20.0656944 C35.2813629,20.0656944 35.1850305,19.4376389 35.1850305,19.1428611 C35.1850305,16.1589167 36.764385,11.9 36.764385,10.4646111 C36.764385,9.11166667 35.9434571,8.76633333 34.9608283,8.76633333 C33.6624432,8.76633333 32.9456842,9.59233333 32.9456842,9.59233333 C33.3958089,10.5264444 32.953903,12.7576944 32.4514072,14.90125 C31.5830776,17.3673889 28.768795,20.3318889 26.2513463,20.3453056 C22.962856,20.3620278 23.4431801,16.8923611 23.4431801,16.8923611 C23.4431801,16.8923611 31.1772964,17.0648333 30.9355097,11.6886389 C30.8334432,9.42666667 28.6531579,8.45425 26.6968837,8.54233333 C22.7048227,8.72180556 19.5250886,12.5216389 19.7366759,17.2235 C19.9035374,20.9350556 22.6740499,22.7052778 25.6234654,22.5730556 C28.2326593,22.4552222 30.1816704,21.2733889 31.5830776,19.8959444 C31.766759,21.4402222 32.7354349,22.5901667 34.5905983,22.5901667 C39.4282438,22.5901667 43.2540166,15.6076667 43.2540166,11.2779722 C43.2540166,9.69344444 42.4260166,8.25183333 40.7751773,8.25183333 L40.7751773,8.25183333 Z" id="logo-2"></path>
  <path d="M28.5526205,23.9979444 C27.8781025,24.3351111 26.6978393,24.9295278 24.176759,24.9295278 C16.3352244,24.9295278 14.7163047,14.8510833 14.7163047,14.8510833 C14.7163047,14.8510833 20.6525983,12.3402222 20.6525983,7.24869444 C20.6525983,2.14919444 16.5122161,0 12.3303573,0 C7.68422992,0 2.5235651,2.50327778 0.296451524,7.35233333 C-1.10954294,10.4138611 2.93030194,11.3689722 3.13080332,10.4148333 C3.78850139,7.28272222 7.27940443,2.35063889 12.3638061,2.35063889 C15.0450582,2.35063889 16.6133269,4.12183333 16.6133269,7.24947222 C16.6133269,11.1274722 12.1436177,13.1708889 10.1611579,13.8335556 C11.0426759,9.77763889 11.3523158,8.55438889 11.3523158,7.83455556 C11.3523158,6.24166667 10.4319972,5.97605556 9.4931385,5.97605556 C8.35492521,5.97605556 7.53285042,6.81061111 7.53285042,6.81061111 C8.19054848,8.01188889 7.07985873,12.2853889 6.59685873,14.0175 C6.01179224,16.1165278 5.20539058,19.2188889 4.69945429,21.1909444 C4.19351801,23.1635833 7.71806094,22.6329444 7.95411357,22.0507778 C8.21138227,21.4172778 8.88800277,19.0950278 9.5005928,16.6561111 C10.5281385,16.3356667 11.706108,15.8806667 11.706108,15.8806667 C12.2212188,19.3026944 14.9691773,28 22.8107119,28 C29.5392632,28 29.1092078,23.7198889 28.5526205,23.9979444" id="logo-1"></path>
</svg>
</a></div>

<article id='issue-holder'>
<form class="subscribe-form" id="new_member" action="/add_subscriber" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="oCcC9qxRuaprKpW5tSc/Zcxp+coUcIreuUa45/7DbDWZaXqfTaLtdj64lCJTu4vmvg/ixcOmaczfqVSQ7XbPEA==" /><input type="hidden" name="member[distinct_id]" id="member_distinct_id" />
<div class='subscribe-form__fields'>
<div class='subscribe-form__copy'>
<label class="subscribe-form__label" for="member_email">Abonnieren Sie unseren Newsletter</label>
<label class='subscribe-form__sublabel'>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a> and <a target="_blank" href="https://www.getrevue.co/privacy?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a> and understand that WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter will receive your email address.</label>
</div>
<div class='subscribe-form__input'>
<div class='input-group'>
<input class="form-control subscribe-form__email" placeholder="Ihre E-Mail-Adresse..." title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" type="email" name="member[email]" id="member_email" />
<div class='input-group-btn'><script src="https://www.recaptcha.net/recaptcha/api.js" async defer  nonce='gdAqURlQM9tgUgxpzb/Xxg=='></script>
        <script nonce='gdAqURlQM9tgUgxpzb/Xxg=='>
          var invisibleRecaptchaSubmit = function () {
            var closestForm = function (ele) {
              var curEle = ele.parentNode;
              while (curEle.nodeName !== 'FORM' && curEle.nodeName !== 'BODY'){
                curEle = curEle.parentNode;
              }
              return curEle.nodeName === 'FORM' ? curEle : null
            };

            var eles = document.getElementsByClassName('g-recaptcha');
            if (eles.length > 0) {
              var form = closestForm(eles[0]);
              if (form) {
                form.submit();
              }
            }
          };
        </script>
<input type="submit" data-sitekey="6LcRA6wZAAAAAEYg1KFtJ_b70PaAcaJwppkQihHs" data-callback="invisibleRecaptchaSubmit" class="g-recaptcha btn btn-primary subscribe-form__submit" title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" value="Jetzt anmelden"/>
</div>
</div>
</div>
</div>
<div class='subscribe-form__error'>
<span class='error-message'>


</span>
</div>
<div style='width: 1px; height: 1px; overflow: hidden;'>
<input type="text" name="confirm_Ailwcx" id="confirm_Ailwcx" autocomplete="off" />
</div>

</form><script nonce="gdAqURlQM9tgUgxpzb/Xxg==">
//<![CDATA[
mixpanel.register({'profile_page_new_design': false});
mixpanel.track('Profile viewed', {
  'profile' : "WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter",
  'profile_id' : "61324",
  'Last page': getReferrer()
}, function() {
  mixpanel.register({"First time": false});
});



//]]>
</script><script nonce="gdAqURlQM9tgUgxpzb/Xxg==">
//<![CDATA[
var captchaCallback = function() {
  $('#new_member').submit()
};

//]]>
</script>
<section id='issue'>
<section id='issue-display'>
<header>
<span class='issue-nr'></span>
<time datetime='2021-10-05T16:00:00+02:00'> 5. Okt 2021</time>
<h1 title='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter - WAZ-Autopilot - Wolfsburger Zukunftsängste'>WAZ-Autopilot - Wolfsburger Zukunftsängste</h1>
</header>
<div id='issue-frame'><!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:o="urn:schemas-microsoft-com:office:office">
<head>
  <title></title>
  <!--[if !mso]><!-- -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <!--<![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style type="text/css">
  #outlook a { padding: 0; }
  .ReadMsgBody { width: 100%; }
  .ExternalClass { width: 100%; }
  .ExternalClass * { line-height:100%; }
  body { margin: 0; padding: 0; -webkit-text-size-adjust: 100%; -ms-text-size-adjust: 100%;-webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;}
  table, td { border-collapse:collapse; mso-table-lspace: 0pt; mso-table-rspace: 0pt; }
  img { border: 0; height: auto; line-height: 100%; outline: none; text-decoration: none; -ms-interpolation-mode: bicubic; }
  p { display: block; padding: 0; margin: 0; margin-bottom: 0; }
  .revue-p + .revue-p, .revue-p + .revue-blockquote {margin-top: 14px !important;}
  .revue-p + .revue-h2 {margin-top: 28px !important;}
  .revue-h2 {font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif; font-size: 20px; line-height: 28px; font-weight: 700;padding-bottom: 8px;}
  [class*="revue-p"] + [class*="revue-p"], [class*="revue-p"] + [class*="revue-blockquote"] {margin-top: 14px !important;}
  [class*="revue-p"] + [class*="revue-h2"] {margin-top: 28px !important;}
</style>
<!--[if !mso]><!-->
<style type="text/css">
  @media only screen and (max-width:480px) {
    @-ms-viewport { width:320px; }
    @viewport { width:320px; }
  }
</style>
<!--<![endif]-->
<!--[if mso]>
<style type="text/css">
  .revue-p,
  .revue-h2,
  .revue-ul,
  .revue-ol,
  .revue-blockquote {margin-bottom: 14px !important;}
</style>
<xml>
  <o:OfficeDocumentSettings>
    <o:AllowPNG/>
    <o:PixelsPerInch>96</o:PixelsPerInch>
  </o:OfficeDocumentSettings>
</xml>
<![endif]-->
<!--[if lte mso 11]>
<style type="text/css">
  .outlook-group-fix {
    width:100% !important;
  }
</style>
<![endif]-->
<style type="text/css">
  @media only screen and (min-width:480px) {
    .mj-column-per-100 { width:100%!important; }
    .mj-column-per-100 { width:100%!important; }
    .mj-column-per-25 { width:25.9259259259%!important; }
    .mj-column-per-74 { width:74.0740740741%!important; }
    .mj-column-per-50 { width:50%!important; }
    .mj-column-per-60 { width:60%!important; }
    .mj-column-per-20 { width:20%!important; }
  }

  @media screen and (max-width:600px) {
    .indented {padding-left: 20px !important; padding-right: 20px !important;}
    .link-title {font-size: 18px !important; line-height: 24px !important;}
    .link-image {width: 112px !important;}
    .link-description {font-size: 14px !important; line-height: 22px !important;}
    .link-url {font-size: 13px !important;}
    .header-text {font-size: 20px !important; line-height: 28px !important;}
    .introduction-subject {font-size: 24px !important; line-height: 28px !important;}
    .introduction-spacer {padding: 30px 0 !important;}
    .text-default {font-size: 16px !important; line-height: 24px !important;}
  }
</style>
</head>
<body>
  <div>
    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;padding-top:24px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:11px;text-align:center;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="cursor:auto;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;font-weight:500;color: #198E7C;">
      <a target="_blank" style="color: #99A8BB;" href="http://vw-newsletter.waz-online.de/issues/waz-autopilot-wolfsburger-zukunftsangste-785971?utm_campaign=Issue&amp;utm_content=view_in_browser&amp;utm_medium=email&amp;utm_source=WAZ-Autopilot+-+Der+VW-Wochen%C3%BCberblick+als+Newsletter">Im Browser ansehen</a>
    </div></td></tr></tbody></table></div><!--[if mso | IE]>
    </td></tr></table>
    <![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
    </td></tr></table>
    <![endif]-->

    <div id="preheader" style="display:none;font-size:1px;color:#FFF;line-height:1px;max-height:0px;max-width:0px;opacity:0;overflow:hidden;"> Liebe Leserinnen und Leser,  ein Gespenst geht um im Wolfsburger VW-Werk: Die monatelange Kurzarbeit</div>

    

    

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-top:28px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;width:100%;" align="center" border="0"><tbody><tr><td align="left"><img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" title="" height="auto" src="https://revue.s3.amazonaws.com/themes/rnd/az-logo.png" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:207px;height:32px;" width="207" height="32"></td><td align="right"><img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" title="" height="auto" src="https://revue.s3.amazonaws.com/themes/rnd/az-plus-logo.png" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:108px;height:22px;" width="108" height="22"></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


      <!--[if mso | IE]>
  <table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
    <tr>
      <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
  <![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-top:28px;"><!--[if mso | IE]>
  <table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
  <![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;"><img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" title="" height="auto" src="https://s3.amazonaws.com/revue/profile_covers/images/000/004/068/cover/autopilot.jpg?1590406864" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" width="600"></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
  </td></tr></table>
  <![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
  </td></tr></table>
  <![endif]-->


    

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;padding-top:12px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-top:20px;" align="left"><div style="cursor:auto;color:#333333;font-family: Arial, -apple-system, BlinkMacSystemFont, Helvetica, sans-serif;font-size:16px;line-height:24px;text-align:left;" class="text-default"><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Liebe Leserinnen und Leser,</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">ein Gespenst geht um im Wolfsburger VW-Werk: Die monatelange Kurzarbeit an den Montagelinien sorgt innerhalb der <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-und-die-Halbleiter-VKL-Leiter-Florian-Hirsch-Die-Kurzarbeit-schlaegt-auf-s-Gemuet?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color: #333333;text-decoration:underline;"><strong>Belegschaft mittlerweile doch für akute Zukunftsängste</strong></a>. Die Stimmung ist im Keller. Die anhaltende Unsicherheit schlägt deutlich aufs Gemüt, wie auch Vertrauenskörperleiter Florian Hirsch im Gespräch mit der WAZ erläuterte. Mehr und mehr wächst dabei auch die Unzufriedenheit mit dem Management. Objektiv ist der Chip-Mangel zwar wohl kaum auf Fehlverhalten der Führungsetage zurückzuführen, dass VW-Chef Herbert Diess und Co. aber in den sozialen Medien auf heile Welt machen und Bilder von Vergnügungstouren posten, während die Produktioner zuhause zum Däumchen drehen verdammt sind, kommt bei den wenigsten Werkern gut an.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Besserung ist derweil nicht in Sicht. Mittlerweile glaubt eigentlich niemand mehr an die ehemals erhoffte und anvisierte Aufholjagd. Der <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Chipmangel-nimmt-kein-Ende-VW-muss-Produktion-fuer-zwei-Wochen-einstellen?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color: #333333;text-decoration:underline;"><strong>Chipmangel</strong></a> werde sich wohl auch bis weit ins neue Jahr ziehen, kündigte Betriebsratschefin Daniela Cavallo jetzt an. Da stehen unharmonische Weihnachten bevor.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Einzig die Planungsrunde im November könnte der Belegschaft die Festtage vielleicht doch noch versüßen. Denn dort will der Betriebsrat dem Stammwerk ein weiteres E-Modell verschaffen. Noch besser: <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Auslastungs-Angst-VW-Betriebsrat-fordert-schon-fuer-2024-ein-E-Modell-fuer-Wolfsburg?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color: #333333;text-decoration:underline;"><strong>Dieses soll schon ab 2024 gebaut werden</strong></a>. Das könnte die Auslastung in Wolfsburg, die derzeit auf Negativ-Rekordniveau vor sich hindümpelt, wenigstens perspektivisch nach oben treiben. Einfach wird das sicher nicht. Daniela Cavallo und Gerardo Scarpino steht dann die erste echte Feuerprobe als neue Betriebsratsspitze bevor. Auf die Wahlen im kommenden Jahr dürfte das großen Einfluss haben.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">In Hannover ist man schon weiter: Dort begann zwar jetzt zunächst einmal die <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Neuer-T7-Multivan-VW-Werk-in-Hannover-Stoecken-startet-Serienproduktion?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color: #333333;text-decoration:underline;"><strong>Serienproduktion des neuen T7</strong></a>, der vollelektrische ID.Buzz steht allerdings schon in den Startlöchern. Das <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Werk-in-Hannover-Stoecken-ID.Buzz-in-Startloechern?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color: #333333;text-decoration:underline;"><strong>Werk in Stöcken wird damit zu einem der modernsten in ganz Europa</strong></a> - ein Wunsch, den man auch in Wolfsburg hegt.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Gute Fahrt wünscht Ihnen,</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Steffen Schmidt</div><div style="margin:0;" class="revue-p"></div>

    </div></td></tr>
      <tr><td style="word-break:break-word;font-size:0px;padding:40px 0px;" class="introduction-spacer"><p style="font-size:1px;margin:0px auto;border-top:1px solid #E7E9EB;width:100%;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;margin:0px auto;border-top:1px solid #E7E9EB;width:100%;"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr>
  </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

    

        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      Der Volkswagen-Überblick: 
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Ehemalige-VW-Sprecherin-fordert-mehr-Flexibilitaet-und-Gleichstellung?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
        <img width="600" height="auto" alt="Ehemalige VW-Sprecherin fordert mehr Flexibilität und Gleichstellung" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/011/550/944/mail/Ehemalige-VW-Sprecherin-fordert-mehr-Flexibilitaet-und-Gleichstellung_plus_reference_wazaz.jpg?1633434551" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Ehemalige-VW-Sprecherin-fordert-mehr-Flexibilitaet-und-Gleichstellung?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Ehemalige VW-Sprecherin fordert mehr Flexibilität und Gleichstellung</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Acht Jahre lang arbeitete Christine Sing in der VW-Kommunikation. Nach ihrem Ausstieg ist sie nun als Beraterin tätig und fordert mehr Flexibilität und Gleichstellung in der Arbeitswelt. Mit Volkswagen geht sie dabei durchaus hart ins Gericht.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Ehemalige-VW-Sprecherin-fordert-mehr-Flexibilitaet-und-Gleichstellung?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Fellowship-Wie-sieht-Teilhabe-in-der-Kunstvermittlung-aus?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="VW Fellowship: Wie sieht Teilhabe in der Kunstvermittlung aus?" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/550/941/thumb/01.jpg?1633440321" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Fellowship-Wie-sieht-Teilhabe-in-der-Kunstvermittlung-aus?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">VW Fellowship: Wie sieht Teilhabe in der Kunstvermittlung aus?</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Wenn Volkswagen und die Städtische Galerie Wolfsburg sich zusammentun, kommt ein interessantes Projekt heraus: Bereits zum vierten Mal vergab VW ein Fellowship Stipendium an zwei Kunstvermittlerinnen. Diesmal erhalten es Lara Dade und Miriam Trostorf aus Berlin.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Fellowship-Wie-sieht-Teilhabe-in-der-Kunstvermittlung-aus?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Zulieferer-Kongress-Nachhaltigkeit-kann-zum-Erfolgsfaktor-werden?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Zulieferer-Kongress: „Nachhaltigkeit kann zum Erfolgsfaktor werden“" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/550/949/thumb/02.jpg?1633440326" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Zulieferer-Kongress-Nachhaltigkeit-kann-zum-Erfolgsfaktor-werden?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Zulieferer-Kongress: „Nachhaltigkeit kann zum Erfolgsfaktor werden“</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Digitalisierung, E-Mobilität, Nachhaltigkeit: Über diese drei großen Trendthemen sprach die Zuliefererbranche am Montag in Wolfsburg.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Zulieferer-Kongress-Nachhaltigkeit-kann-zum-Erfolgsfaktor-werden?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Rassismusvorwuerfe-bei-VW-Gerichtsverfahren-soll-vorerst-ruhen?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Rassismus-Vorwürfe bei VW - Gerichtsverfahren soll vorerst ruhen" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/550/952/thumb/03.jpg?1633440326" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Rassismusvorwuerfe-bei-VW-Gerichtsverfahren-soll-vorerst-ruhen?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Rassismus-Vorwürfe bei VW - Gerichtsverfahren soll vorerst ruhen</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Vor rund einem Jahr wurden die Vorwürfe erstmals bekannt: Ein ägyptisch-stämmiger VW-Beschäftigter klagte über Rassismus im Werk in Zwickau. Ein Verfahren vor dem Arbeitsgericht soll jetzt erstmal Pause haben.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Rassismusvorwuerfe-bei-VW-Gerichtsverfahren-soll-vorerst-ruhen?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      Neuer Service für Wolfsburg:
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Stadt-Wolfsburg/Neuer-Service-fuer-die-Wolfsburger-So-kommt-die-WAZ-direkt-auf-Ihr-Handy?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
        <img width="600" height="auto" alt="Neuer Messenger-Dienst: So kommt die WAZ direkt auf Ihr Handy" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/011/551/472/mail/Neuer-Nachrichten-Service-So-kommt-die-WAZ-direkt-auf-Ihr-Handy_reference_2_1.jpg?1633436835" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Stadt-Wolfsburg/Neuer-Service-fuer-die-Wolfsburger-So-kommt-die-WAZ-direkt-auf-Ihr-Handy?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Neuer Messenger-Dienst: So kommt die WAZ direkt auf Ihr Handy</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Sie wollen keine wichtige Nachricht aus Wolfsburg mehr verpassen? Dann hat die WAZ etwas für Sie: Wir schicken Ihnen unsere Nachrichten ab sofort direkt auf Ihr Handy. Hier erklären wir, was Sie dafür tun müssen.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Stadt-Wolfsburg/Neuer-Service-fuer-die-Wolfsburger-So-kommt-die-WAZ-direkt-auf-Ihr-Handy?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Grippesaison-beginnt-Volkswagen-bietet-wieder-Schutzimpfungen-an?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Grippesaison beginnt: Volkswagen bietet wieder Schutzimpfungen an" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/056/thumb/04.jpg?1633440332" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Grippesaison-beginnt-Volkswagen-bietet-wieder-Schutzimpfungen-an?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Grippesaison beginnt: Volkswagen bietet wieder Schutzimpfungen an</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Volkswagen bietet auch in diesem Jahr seinen Beschäftigten wieder eine freiwillige Grippeschutzimpfung an. Der genaue Starttermin steht noch nicht fest – wird aber mit einer internen Kampagne bekannt gegeben.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Grippesaison-beginnt-Volkswagen-bietet-wieder-Schutzimpfungen-an?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Neuer-T7-Multivan-VW-Werk-in-Hannover-Stoecken-startet-Serienproduktion?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="„Riesensprung“ und „Rationalisierungsschub“: VWN beginnt Serienproduktion des T7" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/023/thumb/05.jpg?1633440332" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Neuer-T7-Multivan-VW-Werk-in-Hannover-Stoecken-startet-Serienproduktion?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">„Riesensprung“ und „Rationalisierungsschub“: VWN beginnt Serienproduktion des T7</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Volkswagen Nutzfahrzeuge steckt im Umbruch und wird in Zukunft deutlich weniger Arbeitskräfte brauchen. Der Serienproduktionsstart für den T7, den letzten Bulli mit Verbrennermotoren, ist eine Wegmarke für das Unternehmen – entsprechend groß ist die Wehmut.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Neuer-T7-Multivan-VW-Werk-in-Hannover-Stoecken-startet-Serienproduktion?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Citroen-DS-und-VW-Santana-Zwei-Ikonen-am-Wolfsburger-AutoMuseum?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Citroën DS und VW-Santana: Zwei Ikonen am Wolfsburger AutoMuseum" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/006/thumb/06.jpg?1633440337" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Citroen-DS-und-VW-Santana-Zwei-Ikonen-am-Wolfsburger-AutoMuseum?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Citroën DS und VW-Santana: Zwei Ikonen am Wolfsburger AutoMuseum</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Das war ein besonderes Treffen: Fahrer von Citroën DS und VW Santana trafen sich am Samstag auf dem Parkplatz am Wolfsburger AutoMuseum. Beide Autos sind echte Ikonen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Citroen-DS-und-VW-Santana-Zwei-Ikonen-am-Wolfsburger-AutoMuseum?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Leichter-tiefer-moderner-Ducati-stellt-die-neue-Multistrada-V2-vor?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Leichter, tiefer, moderner: Ducati stellt die neue Multistrada V2 vor" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/019/thumb/07.jpg?1633440337" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Leichter-tiefer-moderner-Ducati-stellt-die-neue-Multistrada-V2-vor?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Leichter, tiefer, moderner: Ducati stellt die neue Multistrada V2 vor</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Nach der großen, nagelneuen Multistrada V4 hat Ducati jetzt seine überarbeitete kleine Reiseenduro Multistrada V2 vorgestellt. Sie ist leichter und auf Wunsch auch tiefer geworden. Ab November soll sie in den Verkaufsräumen stehen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Leichter-tiefer-moderner-Ducati-stellt-die-neue-Multistrada-V2-vor?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Statt-VW-Zuliefererboerse-Manager-Kongress-im-Wolfsburger-CongressPark?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Statt VW-Zuliefererbörse: Manager-Kongress im Wolfsburger CongressPark" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/025/thumb/08.jpg?1633440340" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Statt-VW-Zuliefererboerse-Manager-Kongress-im-Wolfsburger-CongressPark?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Statt VW-Zuliefererbörse: Manager-Kongress im Wolfsburger CongressPark</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Wegen Corona ist die große Zuliefererbörse IZB erneut verschoben worden. Dafür findet am Montag ein hybrider Manager-Kongress im CongressPark statt. Leitthema: Wie erhalte ich meine Wettbewerbsfähigkeit im Zeitalter der Elektro-Mobilität?</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Statt-VW-Zuliefererboerse-Manager-Kongress-im-Wolfsburger-CongressPark?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Pilotanlage-fuer-Batterie-Recycling-haucht-alten-Akkus-zweites-Leben-ein?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="VW: Pilotanlage für Batterie-Recycling haucht alten Akkus zweites Leben ein" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/028/thumb/09.jpg?1633440346" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Pilotanlage-fuer-Batterie-Recycling-haucht-alten-Akkus-zweites-Leben-ein?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">VW: Pilotanlage für Batterie-Recycling haucht alten Akkus zweites Leben ein</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Was passiert mit den Akkus aus alten E-Autos? Genau das prüft VW gerade in seiner Pilotanlage für Batterie-Recycling in Salzgitter. Im Idealfall fährt der wiederaufbereitete Akku in einem anderen Auto weiter. Schlimmstenfalls wird es zerlegt und recycelt – was irgendwie ideal wäre.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Pilotanlage-fuer-Batterie-Recycling-haucht-alten-Akkus-zweites-Leben-ein?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      Nachrichten aus der Autostadt:
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Autostadt-mit-neuer-VR-Attraktion?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
        <img width="600" height="auto" alt="Wolfsburger Autostadt mit neuer VR-Attraktion" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/011/550/976/mail/Wolfsburger-Autostadt-mit-neuer-VR-Attraktion_plus_reference_wazaz.jpg?1633434588" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Autostadt-mit-neuer-VR-Attraktion?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Wolfsburger Autostadt mit neuer VR-Attraktion</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die Autostadt bietet seinen Besuchern bis zum 17. Oktober eine neue Attraktion. Der auf VR beruhende „holoride“ feierte gerade erst auf der IAA Premiere.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Autostadt-mit-neuer-VR-Attraktion?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Deshalb-gibt-es-noch-mehr-Auto-Events-in-der-Autostadt?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Wolfsburg: Deshalb gibt es noch mehr Auto-Events in der Autostadt" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/550/977/thumb/10.jpg?1633440348" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Deshalb-gibt-es-noch-mehr-Auto-Events-in-der-Autostadt?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Wolfsburg: Deshalb gibt es noch mehr Auto-Events in der Autostadt</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Käfer-Treffen, GTI-Treffen, E-Auto-Treffen: Die Autostadt veranstaltet neue Formate. Das Ziel: Die Fahrzeuge sollen zum Hauptdarsteller werden.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Deshalb-gibt-es-noch-mehr-Auto-Events-in-der-Autostadt?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/E-Auto-Treffen-in-Wolfsburg-In-der-Autostadt-drehte-sich-alles-um-Elektromobilitaet?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="E-Auto-Treffen in Wolfsburg: In der Autostadt drehte sich alles um Elektromobilität" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/002/thumb/11.jpg?1633440353" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/E-Auto-Treffen-in-Wolfsburg-In-der-Autostadt-drehte-sich-alles-um-Elektromobilitaet?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">E-Auto-Treffen in Wolfsburg: In der Autostadt drehte sich alles um Elektromobilität</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Großes E-Auto-Treffen am Sonntag in der Autostadt in Wolfsburg. Viele Besitzer von Elektrofahrzeugen kamen – aber auch viele Besucher.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/E-Auto-Treffen-in-Wolfsburg-In-der-Autostadt-drehte-sich-alles-um-Elektromobilitaet?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Besuch-in-der-Autostadt-Auch-SAP-Personal-Chef-liebt-die-VW-Currywurst?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Tasting in der Autostadt: Auch SAP-Personal-Chef steht auf die VW-Currywurst" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/069/thumb/12.jpg?1633440357" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Besuch-in-der-Autostadt-Auch-SAP-Personal-Chef-liebt-die-VW-Currywurst?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Tasting in der Autostadt: Auch SAP-Personal-Chef steht auf die VW-Currywurst</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Gunnar Kilian hat es geschafft: Der VW-Personalvorstand hat seinen SAP-Kollegen Cawa Younosi in die Autostadt und zum Currywurst essen eingeladen – der Manager des deutschen Software-Unternehmens nahm die Einladung an und postete auf LinkedIn ein Video von seinem Wolfsburg-Besuch, inklusive Currywurst-Tasting.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Besuch-in-der-Autostadt-Auch-SAP-Personal-Chef-liebt-die-VW-Currywurst?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      Weitere VW-News: 
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Auslastungs-Angst-VW-Betriebsrat-fordert-schon-fuer-2024-ein-E-Modell-fuer-Wolfsburg?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
        <img width="600" height="auto" alt="Auslastungs-Angst: VW-Betriebsrat fordert schon für 2024 ein E-Modell für Wolfsburg" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/011/551/030/mail/Auslastungs-Angst-VW-Betriebsrat-fordert-schon-fuer-2024-ein-E-Modell-fuer-Wolfsburg_plus_reference_wazaz.jpg?1633434683" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Auslastungs-Angst-VW-Betriebsrat-fordert-schon-fuer-2024-ein-E-Modell-fuer-Wolfsburg?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Auslastungs-Angst: VW-Betriebsrat fordert schon für 2024 ein E-Modell für Wolfsburg</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Corona und die Halbleiter-Krise haben die jährliche Stückzahl in Wolfsburg stark gedrückt. Aber auch ohne die beiden Ausnahmeereignisse wäre wesentlich mehr drin. Der Betriebsrat fordert deswegen ein E-Modell für das Stammwerk schon in 2024.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Auslastungs-Angst-VW-Betriebsrat-fordert-schon-fuer-2024-ein-E-Modell-fuer-Wolfsburg?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-und-die-Halbleiter-VKL-Leiter-Florian-Hirsch-Die-Kurzarbeit-schlaegt-auf-s-Gemuet?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Volkswagen und die Halbleiter: VKL-Leiter Florian Hirsch: „Die Kurzarbeit schlägt auf’s Gemüt“" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/046/thumb/13.jpg?1633440363" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-und-die-Halbleiter-VKL-Leiter-Florian-Hirsch-Die-Kurzarbeit-schlaegt-auf-s-Gemuet?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Volkswagen und die Halbleiter: VKL-Leiter Florian Hirsch: „Die Kurzarbeit schlägt auf’s Gemüt“</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Seit Monaten herrscht in der Produktion im Wolfsburger Stammwerk regelmäßig Kurzarbeit. Eine Belastung für die Beschäftigten. Wie die Stimmung ist, berichtet Vertrauenskörperleiter Florian Hirsch im Gespräch mit der WAZ.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-und-die-Halbleiter-VKL-Leiter-Florian-Hirsch-Die-Kurzarbeit-schlaegt-auf-s-Gemuet?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Werk-in-Hannover-Stoecken-ID.Buzz-in-Startloechern?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="VW-Werk Stöcken: Vollelektrischer ID.Buzz steht in den Startlöchern" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/033/thumb/14.jpg?1633440369" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Werk-in-Hannover-Stoecken-ID.Buzz-in-Startloechern?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">VW-Werk Stöcken: Vollelektrischer ID.Buzz steht in den Startlöchern</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Als „Brot-und-Butter-Modell“ hat der T7 bei den VW-Nutzfahrzeugen auch eine strategische Funktion für den Gesamtkonzern. Automatisierte Produktionsschritte nehmen immer mehr zu, viele alte Jobs fallen weg. Doch Weiterqualifikation soll möglichst viele Beschäftigte mitnehmen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Werk-in-Hannover-Stoecken-ID.Buzz-in-Startloechern?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Kaeferclub-Wolfsburg-Mitglieder-restaurieren-altes-Aggregat-der-Neuland?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Käferclub Wolfsburg: Mitglieder restaurieren altes Aggregat der Neuland" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/051/thumb/15.jpg?1633440374" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Kaeferclub-Wolfsburg-Mitglieder-restaurieren-altes-Aggregat-der-Neuland?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Käferclub Wolfsburg: Mitglieder restaurieren altes Aggregat der Neuland</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Der Käferclub Wolfsburg hat einen neuen, rein weiblichen Vorstand. Die Vorsitzende Helga Düwert, ihre Stellvertreterin Tamara Ulrich und Schatzmeisterin Renate Bröge haben viel vor – und der Club aktuell spannende Projekte vor der Brust.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Kaeferclub-Wolfsburg-Mitglieder-restaurieren-altes-Aggregat-der-Neuland?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Ex-Entwicklungschef-wirft-mitangeklagten-Ingenieuren-wahrheitswidrige-Angaben-vor?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Ex-Entwicklungschef wirft mitangeklagten Ingenieuren „wahrheitswidrige Angaben“ vor" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/055/thumb/16.jpg?1633440374" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Ex-Entwicklungschef-wirft-mitangeklagten-Ingenieuren-wahrheitswidrige-Angaben-vor?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Ex-Entwicklungschef wirft mitangeklagten Ingenieuren „wahrheitswidrige Angaben“ vor</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Im VW-Diesel-Prozess haben mittlerweile alle vier Angeklagten ihre Version zur Abgasmanipulation geschildert. Die Hauptverantwortung für den Skandal sah niemand bei sich. Es ist ein Hauen und Stechen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Ex-Entwicklungschef-wirft-mitangeklagten-Ingenieuren-wahrheitswidrige-Angaben-vor?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-ruft-den-T6-zurueck-Tuer-kann-waehrend-der-Fahrt-ploetzlich-oeffnen?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Volkswagen ruft den T6 zurück: Tür kann während der Fahrt plötzlich öffnen" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/059/thumb/17.jpg?1633440379" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-ruft-den-T6-zurueck-Tuer-kann-waehrend-der-Fahrt-ploetzlich-oeffnen?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Volkswagen ruft den T6 zurück: Tür kann während der Fahrt plötzlich öffnen</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Dieser Rückruf kommt rechtzeitig: Volkswagen ruft weltweit 200 000 T6-Busse in die Werkstatt zurück. Bei frostigen Temperaturen können sich Türen während der Fahrt öffnen – schuld sei eintretendes Wasser, das gefriere und die Schließmechanik beeinträchtige.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-ruft-den-T6-zurueck-Tuer-kann-waehrend-der-Fahrt-ploetzlich-oeffnen?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Klassiker-wird-40-Santana-Freunde-treffen-sich-am-AutoMuseum?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="VW-Klassiker wird 40: Santana-Freunde treffen sich am AutoMuseum" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/060/thumb/18.jpg?1633440385" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Klassiker-wird-40-Santana-Freunde-treffen-sich-am-AutoMuseum?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">VW-Klassiker wird 40: Santana-Freunde treffen sich am AutoMuseum</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Der VW Santana wird 40 Jahre alt. Am Samstag treffen sich Freunde des Klassikers am AutoMuseum an der Dieselstraße, das Santanazentrum Braunschweig hat eine Sonderausstellung zum Klassiker aufgebaut. Parallel findet ein Treffen von Fans der Citroen DS statt.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Klassiker-wird-40-Santana-Freunde-treffen-sich-am-AutoMuseum?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Staatsanwaltschaft-legt-Revision-nach-Freispruch-fuer-VW-Manager-ein?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Staatsanwaltschaft legt Revision nach Freispruch für VW-Manager ein" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/063/thumb/19.jpg?1633440386" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Staatsanwaltschaft-legt-Revision-nach-Freispruch-fuer-VW-Manager-ein?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Staatsanwaltschaft legt Revision nach Freispruch für VW-Manager ein</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die Staatsanwaltschaft will sich mit Niederlage im Untreue-Prozess vor dem Landgericht nicht zufrieden geben: Gegen die Freisprüche für vier VW-Personalmanager, die Betriebsräten überhöhte Gehälter ermöglicht haben sollen, legten die Ankläger Revision ein.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Staatsanwaltschaft-legt-Revision-nach-Freispruch-fuer-VW-Manager-ein?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Diesel-Betrugsprozess-weiter-ohne-Ex-VW-Chef-Winterkorn?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Diesel-Betrugsprozess weiter ohne Ex-VW-Chef Winterkorn" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/065/thumb/20.jpg?1633440390" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Diesel-Betrugsprozess-weiter-ohne-Ex-VW-Chef-Winterkorn?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Diesel-Betrugsprozess weiter ohne Ex-VW-Chef Winterkorn</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Manche Beobachter hatten schon vermutet, dass dem späten Beginn ein frühes Ende folgen könnte. Doch der gerade gestartete Betrugsprozess gegen ehemalige Manager von VW rund um „Dieselgate“ läuft in der bisherigen Form weiter. Eine zentrale Figur fehlt nach wie vor.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Diesel-Betrugsprozess-weiter-ohne-Ex-VW-Chef-Winterkorn?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Sitech-nimmt-neue-Logistikhalle-in-Sandkamp-in-Betrieb?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Sitech nimmt neue Logistikhalle in Sandkamp in Betrieb" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/067/thumb/21.jpg?1633440395" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Sitech-nimmt-neue-Logistikhalle-in-Sandkamp-in-Betrieb?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Sitech nimmt neue Logistikhalle in Sandkamp in Betrieb</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die Freude bei allen Beteiligten ist groß: Sitech hat jetzt die neue, hochmoderne Logistikhalle in Sandkamp in Betrieb genommen. Das Projekt sorgt für Einsparungen und neue Arbeitsplätze.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Sitech-nimmt-neue-Logistikhalle-in-Sandkamp-in-Betrieb?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Belegschaftsspende-25-000-Euro-fuer-Wolfsburg-hilft?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Volkswagen: Belegschaftsspende: 25.000 Euro für „Wolfsburg hilft“" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/070/thumb/22.jpg?1633440399" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Belegschaftsspende-25-000-Euro-fuer-Wolfsburg-hilft?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Volkswagen: Belegschaftsspende: 25.000 Euro für „Wolfsburg hilft“</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Der Verein „Wolfsburg hilft“ und Volkswagen arbeiten seit Jahren eng zusammen. Jetzt überreichten die Betriebsrats-Vorsitzende Daniela Cavallo und Sabine Schönberg, Leiterin Personal Service Factory, eine Belegschaftsspende über 25 000 Euro an den Verein.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Belegschaftsspende-25-000-Euro-fuer-Wolfsburg-hilft?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Tochter-mit-Titelhunger-Thomas-Laudenbach-wird-neuer-Chef-von-Porsche-Motorsport?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="VW-Tochter mit Titelhunger: Thomas Laudenbach wird neuer Chef von Porsche Motorsport" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/105/thumb/23.jpg?1633440401" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Tochter-mit-Titelhunger-Thomas-Laudenbach-wird-neuer-Chef-von-Porsche-Motorsport?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">VW-Tochter mit Titelhunger: Thomas Laudenbach wird neuer Chef von Porsche Motorsport</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Thomas Laudenbach wird neuer Motorsport-Chef von Porsche. Seine Mission: Den 20. Le Mans-Titel holen und den Motorsport in die Zukunft führen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Tochter-mit-Titelhunger-Thomas-Laudenbach-wird-neuer-Chef-von-Porsche-Motorsport?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Schnittiger-Bruder-des-ID.3-Volkswagen-Werk-Zwickau-baut-den-neuen-Cupra-Born?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Schnittiger Bruder des ID.3: Volkswagen-Werk Zwickau baut den neuen Cupra Born" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/011/551/108/thumb/24.jpg?1633440405" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Schnittiger-Bruder-des-ID.3-Volkswagen-Werk-Zwickau-baut-den-neuen-Cupra-Born?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Schnittiger Bruder des ID.3: Volkswagen-Werk Zwickau baut den neuen Cupra Born</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Ab sofort baut Volkswagen in seinem Zwickauer Werk den Cupra Born. Der dynamische Bruder des ID.3 ist der Start der spanischen Seat-Tochter in die Elektromobilität. Seat-Ingenieure sammeln bei der Fertigung in Zwickau Erfahrungen – ab 2025 sollen sie in Spanien selbst Elektro-Autos bauen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Schnittiger-Bruder-des-ID.3-Volkswagen-Werk-Zwickau-baut-den-neuen-Cupra-Born?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      ... und dann war da noch das: 
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Bugatti-Bolide-ist-der-schoenste-Hypersportwagen-der-Welt?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">
        <img width="600" height="auto" alt="Jury entscheidet: Bugatti Bolide ist der schönste Hypersportwagen der Welt" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/011/551/054/mail/Jury-entscheidet-Bugatti-Bolide-ist-der-schoenste-Hypersportwagen-der-Welt_plus_reference_wazaz.jpg?1633434742" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Bugatti-Bolide-ist-der-schoenste-Hypersportwagen-der-Welt?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jury entscheidet: Bugatti Bolide ist der schönste Hypersportwagen der Welt</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die Volkswagen-Tochter Bugatti hat es wieder einmal geschafft: Ihr Hypersportwagen Bolide ist beim 36. Festival Automobile International in Paris von einer Fachjury zum schönsten Hypercar der Welt gekürt worden.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Bugatti-Bolide-ist-der-schoenste-Hypersportwagen-der-Welt?utm_campaign=60890&amp;utm_content=20211005&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;"><div style="font-size:1px;line-height:22px;"> </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

    

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;border-top:1px solid #ECEEF2;direction:ltr;font-size:0px;padding:20px 0px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:270px;">
<![endif]--><div aria-labelledby="mj-column-per-60" class="mj-column-per-60" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:middle;width:162px;">
<![endif]--><div aria-labelledby="mj-column-per-60" class="mj-column-per-60 outlook-group-fix" style="vertical-align:middle;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:60%;"><table role="presentation" cellpadding="0" cellspacing="0" style="vertical-align:middle;" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="right"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:36px;text-align:right;">
        Hat Ihnen diese Ausgabe gefallen?
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td><td style="vertical-align:middle;width:54px;">
<![endif]--><div aria-labelledby="mj-column-per-20" class="mj-column-per-20 outlook-group-fix" style="vertical-align:middle;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:20%;"><table role="presentation" cellpadding="0" cellspacing="0" style="vertical-align:middle;" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="right"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="right" border="0"><tbody><tr><td style="width:41px;"><img alt="" title="" height="36" style="border:none;border-radius:;display:block;outline:none;text-decoration:none;width:100%;height:36px;" width="41" src="//d3jbm9h03wxzi9.cloudfront.net/assets/email/thumbs_up-1ae5a7bdfcd3220e2b376aa0c1607bc5edaba758e5dd83b482d03965219a220b.png" /></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
</td><td style="vertical-align:middle;width:54px;">
<![endif]--><div aria-labelledby="mj-column-per-20" class="mj-column-per-20 outlook-group-fix" style="vertical-align:middle;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:20%;"><table role="presentation" cellpadding="0" cellspacing="0" style="vertical-align:middle;" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="left" border="0"><tbody><tr><td style="width:40px;"><img alt="" title="" height="36" style="border:none;border-radius:;display:block;outline:none;text-decoration:none;width:100%;height:36px;" width="40" src="//d3jbm9h03wxzi9.cloudfront.net/assets/email/thumbs_down-e13779fa29e2935b47488fb8f82977fedcf689a0cc0cc3c19fa3c6bb14d1493b.png" /></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->



    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><table role="presentation" cellpadding="0" cellspacing="0" style="border-top: 1px solid #ECEEF2;font-size:0px;width:100%;" border="0"><tbody><tr><td><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody>
          <tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-top:32px;" align="center"><div style="cursor:auto;color:#99A8BB;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:18px;text-align:center;">Teilen Sie diesen Newsletter:</div></td></tr>
          <tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-top:12px;" align="center"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:16px;line-height:20px;text-align:center;">
            <a target="_blank" style="color: #1DA1F2; text-decoration: none;" href="https://www.twitter.com/share?url=http://vw-newsletter.waz-online.de/issues/waz-autopilot-wolfsburger-zukunftsangste-785971&amp;via=revue&amp;text=WAZ-Autopilot%20-%20Wolfsburger%20Zukunfts%C3%A4ngste&amp;related=revue">
              <img alt="" width="32" height="32" style="border:none;border-radius:0;outline:none;text-decoration:none;vertical-align:middle;padding-right:3px;width:32px;height:32px;" src="https://revue.s3.amazonaws.com/themes/rnd/share-twitter.png" />
</a>            <a target="_blank" style="color: #3B5998; text-decoration: none;" href="http://www.facebook.com/sharer/sharer.php?u=http://vw-newsletter.waz-online.de/issues/waz-autopilot-wolfsburger-zukunftsangste-785971">
              <img alt="" width="32" height="32" style="border:none;border-radius:0;outline:none;text-decoration:none;vertical-align:middle;padding-right:3px;width:32px;height:32px;" src="https://revue.s3.amazonaws.com/themes/rnd/share-facebook.png" />
</a>          </div></td></tr>

        </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div></td></tr></tbody></table><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:32px;padding-left:30px;padding-right:30px;padding-top:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:11px;line-height:14px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody>
    <tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="max-width:540px;margin:0 auto 20px;cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;color:#99A8BB;">
      Wenn Sie diesen Newsletter nicht mehr empfangen wollen, können Sie ihn hier <a style="text-decoration: underline;color:#667C99;" href="#">abbestellen</a>.
    </div></td></tr>
    <tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="max-width:540px;margin:0 auto;cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;color:#99A8BB;">
      Wenn Ihnen dieser Newsletter weitergeleitet wurde, können Sie ihn hier <a target="_blank" style="text-decoration: underline;color:#667C99;" href="http://vw-newsletter.waz-online.de/?utm_campaign=Issue&amp;utm_content=forwarded&amp;utm_medium=email&amp;utm_source=WAZ-Autopilot+-+Der+VW-Wochen%C3%BCberblick+als+Newsletter">abonnieren</a>.
    </div></td></tr>
    </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:20px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:11px;line-height:14px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody>
    <tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="max-width:540px;margin:0 auto;cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;color:#99A8BB;">
      <a target="_blank" style="text-decoration: underline;color:#667C99;margin: 0 5px;" href="https://www.waz-online.de/Kontakt/Erklaerung-zum-Datenschutz">Datenschutz</a>
      <a target="_blank" style="text-decoration: underline;color:#667C99;margin: 0 5px;" href="https://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a>
      <a target="_blank" style="text-decoration: underline;color:#667C99;margin: 0 5px;" href="https://www.waz-online.de/Kontakt/Impressum">Impressum</a>
    </div></td></tr>

    </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

  </div>
</body>
</html>
</div>
</section>
<section id='issue-share'>
<span class='share'>Teilen</span>
<a class="twitter" target="_blank" href="https://www.twitter.com/share?url=http://vw-newsletter.waz-online.de/issues/waz-autopilot-wolfsburger-zukunftsangste-785971&amp;via=revue&amp;text=WAZ-Autopilot%20-%20Wolfsburger%20Zukunfts%C3%A4ngste&amp;related=revue"><span class='icon-twitter'></span>
<span class='name'>Share to Twitter</span>
</a><a class="facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://vw-newsletter.waz-online.de/issues/waz-autopilot-wolfsburger-zukunftsangste-785971"><span class='icon-facebook'></span>
<span class='name'>Share to Facebook</span>
</a></section>
</section>
<form class="subscribe-form" id="new_member" action="/add_subscriber" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="8Oo62j8dPu3naEfH5bc0fohDcK2d0X1Snijoa/F+97fJpEKz3u5qMbL6RlwDK4D9+iVrokoHnkD4xwQc4stUkg==" /><input type="hidden" name="member[distinct_id]" id="member_distinct_id" />
<div class='subscribe-form__fields'>
<div class='subscribe-form__copy'>
<label class="subscribe-form__label" for="member_email">Abonnieren Sie unseren Newsletter</label>
<label class='subscribe-form__sublabel'>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a> and <a target="_blank" href="https://www.getrevue.co/privacy?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a> and understand that WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter will receive your email address.</label>
</div>
<div class='subscribe-form__input'>
<div class='input-group'>
<input class="form-control subscribe-form__email" placeholder="Ihre E-Mail-Adresse..." title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" type="email" name="member[email]" id="member_email" />
<div class='input-group-btn'><script src="https://www.recaptcha.net/recaptcha/api.js" async defer  nonce='gdAqURlQM9tgUgxpzb/Xxg=='></script>
        <script nonce='gdAqURlQM9tgUgxpzb/Xxg=='>
          var invisibleRecaptchaSubmit = function () {
            var closestForm = function (ele) {
              var curEle = ele.parentNode;
              while (curEle.nodeName !== 'FORM' && curEle.nodeName !== 'BODY'){
                curEle = curEle.parentNode;
              }
              return curEle.nodeName === 'FORM' ? curEle : null
            };

            var eles = document.getElementsByClassName('g-recaptcha');
            if (eles.length > 0) {
              var form = closestForm(eles[0]);
              if (form) {
                form.submit();
              }
            }
          };
        </script>
<input type="submit" data-sitekey="6LcRA6wZAAAAAEYg1KFtJ_b70PaAcaJwppkQihHs" data-callback="invisibleRecaptchaSubmit" class="g-recaptcha btn btn-primary subscribe-form__submit" title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" value="Jetzt anmelden"/>
</div>
</div>
</div>
</div>
<div class='subscribe-form__error'>
<span class='error-message'>


</span>
</div>
<div style='width: 1px; height: 1px; overflow: hidden;'>
<input type="text" name="confirm_guKLF4" id="confirm_guKLF4" autocomplete="off" />
</div>

</form><script nonce="gdAqURlQM9tgUgxpzb/Xxg==">
//<![CDATA[
var captchaCallback = function() {
  $('#new_member').submit()
};

//]]>
</script>
</article>
<div class='container'>
<footer class='terms'>
<div class='footer-privacy'>
<a target="_blank" href="https://www.getrevue.co/privacy/platform?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmung</a>
</div>
<div class='footer-custom'>
</div>
<div class='footer-powered'>
<a target="_blank" href="https://www.getrevue.co/?ref=Revue+Profile"><span>Erstellt mit</span>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="basic" id="Layer_1" x="0px" y="0px" width="69px" height="28px" viewBox="0 0 69 28" xml:space="preserve">
  <path d="M64.5293352,10.7041667 C65.0574432,10.6932778 65.3370748,10.9435278 65.3487341,11.5175278 C65.4141025,14.6482778 61.2060582,14.9296389 61.2060582,14.9296389 C61.4291136,13.3777778 62.6296371,10.7436389 64.5293352,10.7041667 L64.5293352,10.7041667 Z M67.1731247,18.3427222 C66.183615,19.4257778 64.9358809,20.2513889 63.5530139,20.2803611 C60.9010055,20.3353889 61.2215402,16.9429167 61.2215402,16.9429167 C61.2215402,16.9429167 68.9206787,17.2128056 68.8088643,11.8327222 C68.7618449,9.56880556 66.6052604,8.54427778 64.6474571,8.58491667 C60.6521468,8.66833333 57.2805125,12.3923333 57.3781828,17.0982778 C57.3877396,17.5509444 57.4292161,17.9754167 57.5007008,18.3722778 C56.9821496,19.0516667 56.0666094,20.0699722 55.2370803,20.0699722 C54.781795,20.0699722 54.6111108,19.6655278 54.6111108,19.2105278 C54.6111108,15.7544722 56.2048006,12.3516944 56.2048006,10.3425 C56.2048006,9.12255556 55.3743158,8.77313889 54.3454321,8.77313889 C53.0770554,8.77313889 52.3717645,9.60088889 52.3717645,9.60088889 C53.0636759,11.5056667 50.6058615,20.0699722 48.0218975,20.0699722 C47.4106454,20.0699722 47.3039917,19.5891111 47.3039917,19.1971111 C47.3039917,16.6306389 48.8831551,12.3316667 48.8831551,10.4099722 C48.8831551,9.13286111 48.0360416,8.75369444 47.0310499,8.75369444 C45.8419945,8.75369444 45.0539418,9.60088889 45.0539418,9.60088889 C45.9052604,11.2443333 43.6670609,17.5278056 43.6670609,19.3456667 C43.6670609,21.1633333 44.6720526,22.5985278 46.4427341,22.5985278 C49.3199003,22.5985278 50.9894709,18.98225 50.9894709,18.98225 C50.9894709,18.98225 50.6058615,22.5985278 54.0992493,22.5985278 C55.8911468,22.5985278 57.3170194,21.0725278 58.0666537,20.0585 C58.9885014,21.7876944 60.7930139,22.6360556 63.2355374,22.5855 C64.9924571,22.54875 66.2531884,22.0451389 67.2291274,21.1678056 C68.7343213,19.8129167 67.7318144,17.7308056 67.1731247,18.3427222 L67.1731247,18.3427222 Z" id="logo-3"></path>
  <path d="M26.7737202,10.6613889 C27.2463989,10.6401944 27.5780194,10.8772222 27.6036316,11.4508333 C27.7467922,14.6338889 23.4097313,14.9679444 23.4097313,14.9679444 C23.595133,13.4112222 25.0563657,10.7385833 26.7737202,10.6613889 L26.7737202,10.6613889 Z M40.7751773,8.25183333 C39.5069917,8.25183333 38.5365956,9.352 38.5365956,10.5278056 C38.5365956,12.46525 40.1209197,12.5216389 40.0922493,14.0808889 C40.0631967,15.6401389 37.5797701,20.0656944 35.9027452,20.0656944 C35.2813629,20.0656944 35.1850305,19.4376389 35.1850305,19.1428611 C35.1850305,16.1589167 36.764385,11.9 36.764385,10.4646111 C36.764385,9.11166667 35.9434571,8.76633333 34.9608283,8.76633333 C33.6624432,8.76633333 32.9456842,9.59233333 32.9456842,9.59233333 C33.3958089,10.5264444 32.953903,12.7576944 32.4514072,14.90125 C31.5830776,17.3673889 28.768795,20.3318889 26.2513463,20.3453056 C22.962856,20.3620278 23.4431801,16.8923611 23.4431801,16.8923611 C23.4431801,16.8923611 31.1772964,17.0648333 30.9355097,11.6886389 C30.8334432,9.42666667 28.6531579,8.45425 26.6968837,8.54233333 C22.7048227,8.72180556 19.5250886,12.5216389 19.7366759,17.2235 C19.9035374,20.9350556 22.6740499,22.7052778 25.6234654,22.5730556 C28.2326593,22.4552222 30.1816704,21.2733889 31.5830776,19.8959444 C31.766759,21.4402222 32.7354349,22.5901667 34.5905983,22.5901667 C39.4282438,22.5901667 43.2540166,15.6076667 43.2540166,11.2779722 C43.2540166,9.69344444 42.4260166,8.25183333 40.7751773,8.25183333 L40.7751773,8.25183333 Z" id="logo-2"></path>
  <path d="M28.5526205,23.9979444 C27.8781025,24.3351111 26.6978393,24.9295278 24.176759,24.9295278 C16.3352244,24.9295278 14.7163047,14.8510833 14.7163047,14.8510833 C14.7163047,14.8510833 20.6525983,12.3402222 20.6525983,7.24869444 C20.6525983,2.14919444 16.5122161,0 12.3303573,0 C7.68422992,0 2.5235651,2.50327778 0.296451524,7.35233333 C-1.10954294,10.4138611 2.93030194,11.3689722 3.13080332,10.4148333 C3.78850139,7.28272222 7.27940443,2.35063889 12.3638061,2.35063889 C15.0450582,2.35063889 16.6133269,4.12183333 16.6133269,7.24947222 C16.6133269,11.1274722 12.1436177,13.1708889 10.1611579,13.8335556 C11.0426759,9.77763889 11.3523158,8.55438889 11.3523158,7.83455556 C11.3523158,6.24166667 10.4319972,5.97605556 9.4931385,5.97605556 C8.35492521,5.97605556 7.53285042,6.81061111 7.53285042,6.81061111 C8.19054848,8.01188889 7.07985873,12.2853889 6.59685873,14.0175 C6.01179224,16.1165278 5.20539058,19.2188889 4.69945429,21.1909444 C4.19351801,23.1635833 7.71806094,22.6329444 7.95411357,22.0507778 C8.21138227,21.4172778 8.88800277,19.0950278 9.5005928,16.6561111 C10.5281385,16.3356667 11.706108,15.8806667 11.706108,15.8806667 C12.2212188,19.3026944 14.9691773,28 22.8107119,28 C29.5392632,28 29.1092078,23.7198889 28.5526205,23.9979444" id="logo-1"></path>
</svg>
</a></div>
</footer>
</div>

<section id='subscribe-bar'>
<div id='subscribe-bar-form'><form class="subscribe-form subscribe-form--inline" id="new_member" action="/add_subscriber" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="nsNTKClHCHgWi3f+s2oGzBQAUL9rAbdzXAicIh6Q2PanjStByLRcpEMZdmVV9rJPZmZLsLzXVGE653BVDSV70w==" /><input type="hidden" name="member[distinct_id]" id="member_distinct_id" />
<div class='subscribe-form__fields'>
<div class='subscribe-form__copy'>
<label class="subscribe-form__label" for="member_email">Abonnieren Sie unseren Newsletter</label>
<label class='subscribe-form__sublabel'>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a> and <a target="_blank" href="https://www.getrevue.co/privacy?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a> and understand that WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter will receive your email address.</label>
</div>
<div class='subscribe-form__input'>
<div class='input-group'>
<input class="form-control subscribe-form__email" placeholder="Ihre E-Mail-Adresse..." title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" type="email" name="member[email]" id="member_email" />
<div class='input-group-btn'><script src="https://www.recaptcha.net/recaptcha/api.js" async defer  nonce='gdAqURlQM9tgUgxpzb/Xxg=='></script>
        <script nonce='gdAqURlQM9tgUgxpzb/Xxg=='>
          var invisibleRecaptchaSubmit = function () {
            var closestForm = function (ele) {
              var curEle = ele.parentNode;
              while (curEle.nodeName !== 'FORM' && curEle.nodeName !== 'BODY'){
                curEle = curEle.parentNode;
              }
              return curEle.nodeName === 'FORM' ? curEle : null
            };

            var eles = document.getElementsByClassName('g-recaptcha');
            if (eles.length > 0) {
              var form = closestForm(eles[0]);
              if (form) {
                form.submit();
              }
            }
          };
        </script>
<input type="submit" data-sitekey="6LcRA6wZAAAAAEYg1KFtJ_b70PaAcaJwppkQihHs" data-callback="invisibleRecaptchaSubmit" class="g-recaptcha btn btn-primary subscribe-form__submit" title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" value="Jetzt anmelden"/>
</div>
</div>
</div>
</div>
<div class='subscribe-form__error'>
<span class='error-message'>


</span>
</div>
<div style='width: 1px; height: 1px; overflow: hidden;'>
<input type="text" name="confirm_1l90g_" id="confirm_1l90g_" autocomplete="off" />
</div>

</form><script nonce="gdAqURlQM9tgUgxpzb/Xxg==">
//<![CDATA[
var captchaCallback = function() {
  $('#new_member').submit()
};

//]]>
</script></div>
</section>
<div class='component__spacer--is-small'></div>



</body>
</html>
