<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<title dir='ltr'>WAZ-Autopilot - Krieg in der Ukraine und der neue ID.BUZZ | Revue</title>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter - Liebe Leserinnen und Leser!Natürlich steht auch bei Volkswagen aktuell der Krieg in der Ukraine im Mittel' name='description'>
<meta content='newsletter, email, digest, curation' name='keywords'>
<!--[if lt IE 9]>
<script src="//d3jbm9h03wxzi9.cloudfront.net/assets/html5shiv-bb669dd537dfdfb80f5581532f95e3d93d4e161976d46f6a8ea5c49c57cafbc8.js"></script>
<![endif]-->
<link rel="stylesheet" media="all" href="//d3jbm9h03wxzi9.cloudfront.net/assets/application-17b9544d31afb31a531f7532540076f803d763277986818f9e9e12fd98b052ef.css" nonce="sgTDaM1l/lbYsOeo/nrhjA==" />
<script src="//d3jbm9h03wxzi9.cloudfront.net/assets/application-b8dbfc06a9b7ab33c44e1254d6fe45a111900119a0da6d58ed6068e36cf73cea.js" nonce="sgTDaM1l/lbYsOeo/nrhjA==" defer="defer"></script>
<script nonce="sgTDaM1l/lbYsOeo/nrhjA==">
//<![CDATA[
document.addEventListener('DOMContentLoaded', function() {
  I18n.defaultLocale = "en";
  I18n.locale = "en";
});



//]]>
</script><link href='//d3jbm9h03wxzi9.cloudfront.net/assets/favicon-4bca5727fc21fa6ee2a6ae554a6c236825acdd046c481ffce5748911f8b1f4a3.ico' rel='icon' size='16x16'>
<link href='//d3jbm9h03wxzi9.cloudfront.net/assets/favicon-4bca5727fc21fa6ee2a6ae554a6c236825acdd046c481ffce5748911f8b1f4a3.ico' rel='icon' size='32x32'>
<link color='#E15718' href='//d3jbm9h03wxzi9.cloudfront.net/assets/icon-3ef15b89ab8676cd48dac6b7878bbc0e564d4e4167ea590f1f49d8e596d1ee4b.svg' rel='mask-icon'>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="7jcZo6ioErtVVk5KRpSo6NjYk/WNkKfRrWmfRP7Uwqk/q3AwzKzTs5qKm4lnVVJ4KEB6KVq8rMjdgkgIIQ0P5w==" />
<meta name="csp-nonce" content="sgTDaM1l/lbYsOeo/nrhjA==" />

<script nonce="sgTDaM1l/lbYsOeo/nrhjA==">
//<![CDATA[
  function getQueryParam(url, param) {
    // Expects a raw URL
    param = param.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
    var regexS = "[\\?&]" + param + "=([^&#]*)",
    regex = new RegExp( regexS ),
    results = regex.exec(url);
    if (results === null || (results && typeof(results[1]) !== 'string' && results[1].length)) {
      return '';
    } else {
      return decodeURIComponent(results[1]).replace(/\+/g, ' ');
    }
  };

  function geUtmParams() {
    var campaign_keywords = 'utm_source utm_medium utm_campaign utm_content utm_term'.split(' ')
    , kw = ''
    , params = {}
    , first_params = {}
    , result = {};

    var index;
    for (index = 0; index < campaign_keywords.length; ++index) {
      kw = getQueryParam(document.URL, campaign_keywords[index]);
      if (kw.length) {
        params[campaign_keywords[index] + ' [last touch]'] = kw;
      }
    }
    for (index = 0; index < campaign_keywords.length; ++index) {
      kw = getQueryParam(document.URL, campaign_keywords[index]);
      if (kw.length) {
        first_params[campaign_keywords[index]] = kw;
      }
    };

    result.first_params = first_params;
    result.params = params;

    return result;
  }

  function extractReferrer(referrer) {
    campaign = geUtmParams().first_params["utm_campaign"];
    ref = getQueryParam(document.URL, 'ref');

    if(!campaign && !ref) {
      if (/www\.getrevue\.co\/profile\/(.*?)\/issue/.test(window.location.href)) {
        return 'Revue Profile Issue'
      } else if(/www\.getrevue\.co\/profile/.test(window.location.href)) {
        return 'Revue Profile'
      }
    }

    if(!!campaign) {
      return campaign;
    } else if (referrer.search('https?://(.*)google.([^/?]*)') === 0) {
      return 'Google';
    } else if (referrer.search('https?://(.*)bing.([^/?]*)') === 0) {
      return 'Bing';
    } else if (referrer.search('https?://(.*)yahoo.([^/?]*)') === 0) {
      return 'Yahoo';
    } else if (referrer.search('https?://(.*)facebook.([^/?]*)') === 0) {
      return 'Facebook';
    } else if (referrer.search('https?://(.*)twitter.([^/?]*)') === 0 || referrer.search('https?://(.*)t.co/') === 0) {
      return 'Twitter';
    } else if (referrer.search('https?://(.*)linkedin.([^/?]*)') === 0) {
      return 'LinkedIn'
    } else if (referrer == '$direct' || (!referrer || /^\s*$/.test(referrer))) {
      return '$direct';
    } else if (referrer.search('https?://(.*)getrevue.co') == 0) {
      if(/\/app\//.test(referrer)) {
        return 'Revue App';
      } else if (/\/profile\/(.*?)\/issue/.test(referrer)) {
        return 'Revue Profile Issue'
      } else if (/\/profile\//.test(referrer)) {
        return 'Revue Profile'
      } else if (/blog\.getrevue\.co/.test(referrer)) {
        return 'Revue Blog'
      } else {
        return 'Revue Page'
      }
    } else if (referrer.search('https?://(.*)rev.vu([^/?]*)') === 0) {
      return 'Revue Item';
    } else if (!!ref) {
      return ref;
    } else {
      tld = new RegExp('\.(asn\.au|com\.au|net\.au|id\.au|org\.au|edu\.au|gov\.au|csiro\.au|act\.au|nsw\.au|nt\.au|qld\.au|sa\.au|tas\.au|vic\.au|wa\.au|co\.at|or\.at|priv\.at|ac\.at|avocat\.fr|aeroport\.fr|veterinaire\.fr|co\.hu|film\.hu|lakas\.hu|ingatlan\.hu|sport\.hu|hotel\.hu|ac\.il|co\.il|org\.il|net\.il|k12\.il|gov\.il|muni\.il|idf\.il|ac\.za|gov\.za|law\.za|mil\.za|nom\.za|school\.za|net\.za|co\.uk|org\.uk|me\.uk|ltd\.uk|plc\.uk|net\.uk|sch\.uk|ac\.uk|gov\.uk|mod\.uk|nhs\.uk|police\.uk)')
      a = document.createElement('a');
      a.href = referrer;
      ref = a.hostname;
      if(tld.test(ref)) {
        return ref.replace(tld, '').split('.').pop()
      } else {
        return ref.split('.').reverse()[1];
      }
    }
  };

  function getReferrer() {
    ref = document.referrer;
    return extractReferrer(ref);
  }

  function mixpanelLoaded() {
    try {
      // Set ref
      initial_ref = mixpanel.get_property('$initial_referrer');
      mixpanel.register_once({"Source": extractReferrer(initial_ref)});
      // mixpanel.people.set_once({"Source": extractReferrer(initial_ref)});
      // mixpanel.people.set_once({"$created": new Date().toISOString()});

      // Set distinct id
      var member_distinct_id_element = document.querySelector('#member_distinct_id');
      member_distinct_id_element.value = mixpanel.get_distinct_id();
    } catch(e) {}
  };

//]]>
</script>
<script nonce="sgTDaM1l/lbYsOeo/nrhjA==">
//<![CDATA[
(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
mixpanel.init("2087bc32dd14049d6de8a339112517d9", {loaded: mixpanelLoaded, ip: false});
//]]>
</script>

<script nonce="sgTDaM1l/lbYsOeo/nrhjA==">
//<![CDATA[
  var utm = geUtmParams();
  mixpanel.register(utm.params);

//]]>
</script>
<link href='http://vw-newsletter.waz-online.de/issues/waz-autopilot-krieg-in-der-ukraine-und-der-neue-id-buzz-1052353' rel='canonical'>

<meta content='86400' property='twitter:maxage'>
<meta content='60890' property='twitter:revue:account:id'>
<meta content='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter' property='twitter:newsletter:title'>
<meta content='Alle wichtigen Volkswagen-News frisch ab Werk, jeden Dienstagnachmittag im E-Mail-Postfach. 

Mit meiner Anmeldung zum Newsletter stimme ich der Werbevereinbarung zu: 
https://www.waz-online.de/Werbevereinbarung' property='twitter:newsletter:description'>
<meta content='http://vw-newsletter.waz-online.de/?via=twitter-card' property='twitter:newsletter:profile:url'>
<meta content='true' property='twitter:newsletter:issue:card'>
<meta content='https://imgix.revue.co/profiles/images/000/061/324/original/az-waz-newsletter_profile.png?ixlib=rails-3.1.0' property='twitter:newsletter:image:src'>
<meta content='WAZ-Autopilot - Krieg in der Ukraine und der neue ID.BUZZ' property='twitter:issue:title'>
<meta content='Liebe Leserinnen und Leser!Natürlich steht auch bei Volkswagen aktuell der Krieg in der Ukraine im Mittelpunkt: So forderte der Braunschweiger Bundestagsabgeordnete Carsten Müller den Konzern auf, sein „Engagement in Russland neu zu bewerten“. Dort produziert VW in seinem Werk in Kaluga Autos. Was Müller meint: VW soll das Werk schließen und sich aus Russland zurückziehen. Die AZ/WAZ hat Volkswagen und Abgeordnete zu Müllers Vorstoß befragt - und bekam zum Teil überraschende Antworten.Unterdess…' property='twitter:issue:description'>
<meta content='86' property='twitter:issue:number'>
<meta content='http://vw-newsletter.waz-online.de/issues/waz-autopilot-krieg-in-der-ukraine-und-der-neue-id-buzz-1052353?via=twitter-card' property='twitter:issue:url'>
<meta content='https://imgix.revue.co/items/images/014/446/876/mail/5200-Euro-Hoher-Bonus-bei-VW-Tochter-Audi-sorgt-fuer-Aerger-im-Werk_plus_reference_wazaz.jpg?ixlib=rails-3.1.0' property='twitter:issue:image:src'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='@revue' property='twitter:site'>
<meta content='1073732649320413' property='fb:app_id'>
<meta content='http://vw-newsletter.waz-online.de/issues/waz-autopilot-krieg-in-der-ukraine-und-der-neue-id-buzz-1052353' property='og:url'>
<meta content='article' property='og:type'>
<meta content='WAZ-Autopilot - Krieg in der Ukraine und der neue ID.BUZZ' property='og:title'>
<meta content='Liebe Leserinnen und Leser!Natürlich steht auch bei Volkswagen aktuell der Krieg in der Ukraine im Mittelpunkt: So forderte der Braunschweiger Bundestagsabgeordnete Carsten Müller den Konzern auf, sein „Engagement in Russland neu zu bewerten“. Dort produziert VW in seinem Werk in Kaluga Autos. Was Müller meint: VW soll das Werk schließen und sich aus Russland zurückziehen. Die AZ/WAZ hat Volkswagen und Abgeordnete zu Müllers Vorstoß befragt - und bekam zum Teil überraschende Antworten.Unterdess…' property='og:description'>
<meta content='https://s3.amazonaws.com/revue/issue_images/images/000/449/997/original/issue_image_1052353.jpg?1646146033' property='twitter:image'>
<meta content='https://s3.amazonaws.com/revue/issue_images/images/000/449/997/original/issue_image_1052353.jpg?1646146033' property='og:image'>
<meta content='https://s3.amazonaws.com/revue/profile_covers/images/000/004/068/original/autopilot.jpg?1590406864' property='og:image'>


</head>
<body class='profiles archive' data-page='ProfilesArchive'>
<script nonce="sgTDaM1l/lbYsOeo/nrhjA==">
//<![CDATA[
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-58968534-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

//]]>
</script>
<style>
  .component__issue-page .premium-issue-details a {
    color: #198E7C;
  }
</style>
<div class='component__issue-page component__profile-layout'>
<div class='component__issue-page__sticky-navigation'>
<style>
  ::selection {background-color: #198E7C;color: #FFF;}
  .component__profile-header { background-color: #fff; box-shadow: inset 0 0 0 1000px rgba(25, 142, 124, 0.04); }
  .component__profile-header__bar { background-color: #198E7C }
</style>
<div class='component__profile-header'>
<div class='component__profile-header__bar'></div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column'>
<style>
  .component__profile-intro-header .component__button {
    background-color: #198E7C;
    border-color: #198E7C;
    color: #ffffff;
  }
  .component__profile-intro-header h1 {
    color: #198E7C;
  }
</style>
<div class='component__profile-intro-header'>
<div class='component__profile-intro-header__content'>
<a href='http://vw-newsletter.waz-online.de/'>
<h1 title='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter'>WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter</h1>
</a>
</div>
<div class='component__profile-intro-header__action'>
<div class='component__button component__button--is-primary'>
<a data-toggle="modal" data-target="#profile-subscribe-modal-form" href="#">abonnieren</a>

</div>
</div>
</div>

</div>
</div>
</div>

</div>
</div>
<style>
  ::selection {background-color: #198E7C;color: #FFF;}
  .component__profile-header { background-color: #fff; box-shadow: inset 0 0 0 1000px rgba(25, 142, 124, 0.04); }
  .component__profile-header__bar { background-color: #198E7C }
</style>
<div class='component__profile-header'>
<div class='component__profile-header__bar'></div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column'>
<div class='profile-layout-block profile-layout-block--with-padding--small profile-layout-block--with-border-bottom'>
<style>
  .component__profile-intro-header .component__button {
    background-color: #198E7C;
    border-color: #198E7C;
    color: #ffffff;
  }
  .component__profile-intro-header h1 {
    color: #198E7C;
  }
</style>
<div class='component__profile-intro-header'>
<div class='component__profile-intro-header__content'>
<a href='http://vw-newsletter.waz-online.de/'>
<h1 title='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter'>WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter</h1>
</a>
</div>
<div class='component__profile-intro-header__action'>
<div class='component__button component__button--is-primary'>
<a data-toggle="modal" data-target="#profile-subscribe-modal-form" href="#">abonnieren</a>

</div>
</div>
</div>

</div>
</div>
</div>
</div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column profile-layout-column--is-left'>
<div class='profile-layout-block profile-layout-block--with-padding--small'>
<div class='component__profile-issue-item component__profile-issue-item--is-minimal'>
<h1>WAZ-Autopilot - Krieg in der Ukraine und der neue ID.BUZZ</h1>
<div class='profile-issue-item-header'>
<strong>
#86・
<time datetime='2022-03-01T15:00:00Z'> 1. Mär 2022</time>
</strong>
</div>
</div>

</div>
</div>
<div class='profile-layout-column profile-layout-column--is-right'>
<div class='profile-layout-block profile-layout-block--is-floating profile-layout-block--with-padding--small'>
<style>
  .component__author-and-member-plan-card .component__support-member-plan-card {
    background-color: rgba(25, 142, 124, 0.04);
  }
  
  .component__author-and-member-plan-card .component__support-member-plan-card .component__button {
    border-color: #198E7C;
    color: #198E7C;
  }
</style>
<style>
  .component__author-card .social-accounts-list a { color: #198E7C }
</style>
<div class='component__card component__card--has-spacing'>
<div class='component__author-card'>
<img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" src="https://s3.amazonaws.com/revue/profiles/images/000/061/324/thumb/az-waz-newsletter_profile.png?1589887028" />
<div class='author-information'>
</div>
</div>

</div>


<div class='component__stats-card'>
<div class='component__card component__card--has-spacing'>
<div class='stat-row'>
<div class='stat-column'>
<strong class='stat-number'>1.2K</strong>
<p class='stat-number'>Abonnenten</p>
</div>
<div class='stat-column'>
<strong class='stat-number'>86</strong>
<p class='stat-number'>Ausgaben</p>
</div>
</div>

</div>
</div>

<style>
  .component__profile-subscribe-form--is-modal .modal-body a svg { color: #198E7C; }
</style>
<div class='component__profile-subscribe-form component__profile-subscribe-form--is-card'>
<p>Abonnieren Sie unseren Newsletter</p>
<style>
  .component__profile-subscribe-form h1 { color: #198E7C }
  .component__profile-subscribe-form .component__button { background-color: #198E7C; border-color: #198E7C }
  .component__profile-subscribe-form .component__button:hover { background-color: #198E7C; border-color: #198E7C }
  .component__form-input input[type=email] { outline-color: #198E7C;}
</style>
<form class="new_member" id="jHYmBqJ4_new_member" action="/add_subscriber" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="uV9mwkaKHqgOX8+mCBvzQlcxJZY54McSMq+wse0BN8xoww9RIo7foMGDGmUp2gnSp6nMSu7MzAtCRGf9Mtj6gg==" /><input type="hidden" name="member[distinct_id]" id="member_distinct_id" />
<input value="issue-page-sidebar" type="hidden" name="member[subscribe_element]" id="member_subscribe_element" />
<div class='profile-form-fields-container'>
<div class='component__form-input'>
<input id="member_email" placeholder="Ihre E-Mail-Adresse..." title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" type="email" name="member[email]" />
<p>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a> and <a target="_blank" href="https://www.getrevue.co/privacy?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a> and understand that WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter will receive your email address.</p>

</div>
<div class='component-form-input-submit'>
<div class='component__button component__button--is-primary-block'>
<script src="https://www.recaptcha.net/recaptcha/api.js" async defer  nonce='sgTDaM1l/lbYsOeo/nrhjA=='></script>
<input type="submit" data-sitekey="6LcRA6wZAAAAAEYg1KFtJ_b70PaAcaJwppkQihHs" data-callback="l3FQD2rMCaptchaCallback" class="g-recaptcha " title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" value="Jetzt anmelden"/>


</div>
</div>

</div>
<div style='width: 1px; height: 1px; overflow: hidden;'>
<input type="text" name="confirm_JFN8uV" id="confirm_JFN8uV" autocomplete="off" />
</div>

</form><script nonce="sgTDaM1l/lbYsOeo/nrhjA==">
//<![CDATA[
window["l3FQD2rMCaptchaCallback"] = function() {
  document.getElementById("jHYmBqJ4_new_member").submit();
};

// Show terms field after focus
(function() {
  document.addEventListener('DOMContentLoaded', function() {
    var form = document.getElementById("jHYmBqJ4_new_member");
    if (!form) {
      return;
    }

    var termsParagraph = form.querySelector('.profile-form-fields-container p');
    var emailField = form.querySelector('input[name="member[email]"');
    if (emailField !== null && termsParagraph !== null) {
      emailField.addEventListener('focus', function() {
        termsParagraph.classList.add('visible');
      });
    }
  });
})();


//]]>
</script>
</div>

</div>
</div>
</div>
</div>

</div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column profile-layout-column--is-left'>
<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:o="urn:schemas-microsoft-com:office:office">
<head>
  <title></title>
  <!--[if !mso]><!-- -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <!--<![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style type="text/css">
  #outlook a { padding: 0; }
  .ReadMsgBody { width: 100%; }
  .ExternalClass { width: 100%; }
  .ExternalClass * { line-height:100%; }
  body { margin: 0; padding: 0; -webkit-text-size-adjust: 100%; -ms-text-size-adjust: 100%;-webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;}
  table, td { border-collapse:collapse; mso-table-lspace: 0pt; mso-table-rspace: 0pt; }
  img { border: 0; height: auto; line-height: 100%; outline: none; text-decoration: none; -ms-interpolation-mode: bicubic; }
  p { display: block; padding: 0; margin: 0; margin-bottom: 0; }
  .revue-p + .revue-p, .revue-p + .revue-blockquote {margin-top: 14px !important;}
  .revue-p + .revue-h2 {margin-top: 28px !important;}
  .revue-h2 {font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif; font-size: 20px; line-height: 28px; font-weight: 700;padding-bottom: 8px;}
  [class*="revue-p"] + [class*="revue-p"], [class*="revue-p"] + [class*="revue-blockquote"] {margin-top: 14px !important;}
  [class*="revue-p"] + [class*="revue-h2"] {margin-top: 28px !important;}
</style>
<!--[if !mso]><!-->
<style type="text/css">
  @media only screen and (max-width:480px) {
    @-ms-viewport { width:320px; }
    @viewport { width:320px; }
  }
</style>
<!--<![endif]-->
<!--[if mso]>
<style type="text/css">
  .revue-p,
  .revue-h2,
  .revue-ul,
  .revue-ol,
  .revue-blockquote {margin-bottom: 14px !important;}
</style>
<xml>
  <o:OfficeDocumentSettings>
    <o:AllowPNG/>
    <o:PixelsPerInch>96</o:PixelsPerInch>
  </o:OfficeDocumentSettings>
</xml>
<![endif]-->
<!--[if lte mso 11]>
<style type="text/css">
  .outlook-group-fix {
    width:100% !important;
  }
</style>
<![endif]-->
<style type="text/css">
  @media only screen and (min-width:480px) {
    .mj-column-per-100 { width:100%!important; }
    .mj-column-per-100 { width:100%!important; }
    .mj-column-per-25 { width:25.9259259259%!important; }
    .mj-column-per-74 { width:74.0740740741%!important; }
    .mj-column-per-50 { width:50%!important; }
    .mj-column-per-60 { width:60%!important; }
    .mj-column-per-20 { width:20%!important; }
  }

  @media screen and (max-width:600px) {
    .indented {padding-left: 20px !important; padding-right: 20px !important;}
    .link-title {font-size: 18px !important; line-height: 24px !important;}
    .link-image {width: 112px !important;}
    .link-description {font-size: 14px !important; line-height: 22px !important;}
    .link-url {font-size: 13px !important;}
    .header-text {font-size: 20px !important; line-height: 28px !important;}
    .introduction-subject {font-size: 24px !important; line-height: 28px !important;}
    .introduction-spacer {padding: 30px 0 !important;}
    .text-default {font-size: 16px !important; line-height: 24px !important;}
  }
</style>
</head>
<body>
  <div>
    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;padding-top:24px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:11px;text-align:center;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="cursor:auto;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;font-weight:500;color: #198E7C;">
      <a target="_blank" style="color: #99A8BB;" href="http://vw-newsletter.waz-online.de/issues/waz-autopilot-krieg-in-der-ukraine-und-der-neue-id-buzz-1052353?utm_campaign=Issue&amp;utm_content=view_in_browser&amp;utm_medium=email&amp;utm_source=WAZ-Autopilot+-+Der+VW-Wochen%C3%BCberblick+als+Newsletter">Im Browser ansehen</a>
    </div></td></tr></tbody></table></div><!--[if mso | IE]>
    </td></tr></table>
    <![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
    </td></tr></table>
    <![endif]-->

    <div id="preheader" style="display:none;font-size:1px;color:#FFF;line-height:1px;max-height:0px;max-width:0px;opacity:0;overflow:hidden;">Liebe Leserinnen und Leser! Natürlich steht auch bei Volkswagen aktuell der Krieg in der Ukraine im M</div>

    

    

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-top:28px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;width:100%;" align="center" border="0"><tbody><tr><td align="left"><img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" title="" height="auto" src="https://revue.s3.amazonaws.com/themes/rnd/az-logo.png" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:207px;height:32px;" width="207" height="32"></td><td align="right"><img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" title="" height="auto" src="https://revue.s3.amazonaws.com/themes/rnd/az-plus-logo.png" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:108px;height:22px;" width="108" height="22"></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


      <!--[if mso | IE]>
  <table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
    <tr>
      <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
  <![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-top:28px;"><!--[if mso | IE]>
  <table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
  <![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;"><img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" title="" height="auto" src="https://s3.amazonaws.com/revue/profile_covers/images/000/004/068/cover/autopilot.jpg?1590406864" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" width="600"></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
  </td></tr></table>
  <![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
  </td></tr></table>
  <![endif]-->


    

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;padding-top:12px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-top:20px;" align="left"><div style="cursor:auto;color:#333333;font-family: Arial, -apple-system, BlinkMacSystemFont, Helvetica, sans-serif;font-size:16px;line-height:24px;text-align:left;" class="text-default"><div style="margin:0;" class="revue-p">Liebe Leserinnen und Leser!</div><div style="margin:0;" class="revue-p">Natürlich steht auch bei Volkswagen aktuell der Krieg in der Ukraine im Mittelpunkt:<strong> </strong><a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Nach-Ukraine-Invasion-Soll-sich-Volkswagen-aus-Russland-zurueckziehen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>So forderte der Braunschweiger Bundestagsabgeordnete Carsten Müller den Konzern auf, sein „Engagement in Russland neu zu bewerten“.</strong> </a>Dort produziert VW in seinem Werk in Kaluga Autos. Was Müller meint: VW soll das Werk schließen und sich aus Russland zurückziehen. Die AZ/WAZ hat Volkswagen und Abgeordnete zu Müllers Vorstoß befragt - und bekam zum Teil überraschende Antworten.</div><div style="margin:0;" class="revue-p">Unterdessen muss <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wegen-Krieg-in-der-Ukraine-Kurzarbeit-bei-VW?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>Volkswagen in Sachsen Kurzarbeit anmelden</strong></a> – wegen des Krieges können ukrainische Zulieferer keine Kabelbäume liefern. Auch VW-Tochter Skoda ist betroffen und musste Kurzarbeit anmelden.</div><div style="margin:0;" class="revue-p">Eine weitere Hiobsbotschaft erreichte Volkswagen aus dem Atlantik:<a href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Frachter-geloescht-Aber-die-4000-Autos-koennen-nicht-ausgeliefert-werden?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter" target="_blank" style="color:#333333;text-decoration:underline;"> <strong>Dort fing der Frachter „Felicity Ace“ Feuer - er soll 4000 Konzernfahrzeuge an Bord haben, die das Schiff nach Nordamerika bringen sollte. </strong></a>VW teilte bereits mit, dass man die Autos auf dem Feuerfrachter vermutlich nicht mehr an Kunden wird ausliefern können. Allerdings sei man als Konzern für verkaufte Fahrzeuge nicht mehr zuständig – die Reederei müsse sich um das weitere Vorgehen kümmern.</div><div style="margin:0;" class="revue-p">Apropos weiteres Vorgehen: Der VW-Betriebsrat stellt klar, dass ein weiterer Sparkurs, der über das bisher Beschlossene hinausgeht, mit ihm nicht zu machen sei. <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Betriebsratschefin-Cavallo-zu-Sparkurs-Das-Bestehende-reicht-aus?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>Deutliche Aussage der Vorsitzenden Daniela Cavallo: „Das Bestehende reicht aus!“</strong></a> Das gilt übrigens auch für interne Qualifizierungsmaßnahmen im Unternehmen: Bevor man Externe einstelle, solle VW lieber seine eigenen Stammkräfte umschulen und weiterbilden und so die erfolgreiche Transformation von Volkswagen verwirklichen. Ein Teil der Qualifizierungsoffensive ist die Fakultät 73: Darin werden pro Jahrgang rund 100 Studierende zu Software-Entwicklern ausgebildet – zwei Drittel von ihnen sind VW-Beschäftigte, darunter auch viele aus dem direkten Bereich (Produktion). <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Fortbildung-Die-Fakultaet-73-verabschiedet-91-neue-Software-Entwickler?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>Erst jüngst wurden 91 Absolventen verabschiedet und in neue Jobs bei Volkswagen vermittelt.</strong></a>
</div><div style="margin:0;" class="revue-p">
<a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gruenes-Licht-Volkswagen-startet-Pruefung-des-Porsche-Boersengangs?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>Ein weiteres wichtiges Thema, das den gesamten Konzern bewegt, ist der geplante Börsengang der VW-Tochter Porsche.</strong></a> Manche spekulieren mit einem Börsenwert von 100 Milliarden Euro – damit wäre Porsche allein so viel wert wie aktuell der gesamte Konzern. Mit dem Börsengang verfolgt Volkswagen zwei Ziele: Zum einen soll durch den Aktienverkauf weiteres Geld in die Kassen fließen, dass man wiederum in die Transformation investieren kann. Zum anderen hofft Volkswagen darauf, dass der eigene Aktienkurs endlich auf das Niveau steigt, das den Wert von Volkswagen wirklich widerspiegelt.</div><div style="margin:0;" class="revue-p">Ansonsten schickt Volkswagen frische T-Toc-Modelle in die Verkaufsräume - mit Benzinmotoren. <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Das-neue-T-Roc-Cabriolet-im-WAZ-Test?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>AZ/WAZ konnte Cabrio und R-Modell schon vorab testen –</strong></a><strong> </strong>und war beeindruckt vom großen Sprung, den die Autos im Vergleich zum Vorgänger gemacht haben.</div><div style="margin:0;" class="revue-p">Einen Riesensprung erwartet Volkswagen auch vom neuen ID.BUZZ:<a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Erste-Probefahrt-im-ID.Buzz-Wie-faehrt-sich-der-elektrische-Bulli-von-VW?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong> Der Elektro-Bulli wird am 9. März der Weltöffentlichkeit vorgestellt</strong></a> - in der AZ/WAZ können Interessierte schon jetzt lesen, wie er sich fährt und welche Hoffnungen VW mit dem Lifestyle-Auto verbindet.</div><div style="margin:0;" class="revue-p">Aber vorher erinnern wir noch einmal an die bisherigen Bulli-Generationen – vielen Lesern und Redakteuren wird beim Schreiben und Lesen ganz warm ums Herz. <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Der-T1-von-Volkswagen-Die-Geburt-einer-automobilen-Legende?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>Der Bulli ist halt eine Ikone und wird es hoffentlich auch bleiben…</strong></a>
</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Gute Fahrt wünscht Ihnen</div><div style="margin:0;" class="revue-p">Carsten Bischof</div>

    </div></td></tr>
      <tr><td style="word-break:break-word;font-size:0px;padding:40px 0px;" class="introduction-spacer"><p style="font-size:1px;margin:0px auto;border-top:1px solid #E7E9EB;width:100%;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;margin:0px auto;border-top:1px solid #E7E9EB;width:100%;"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr>
  </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

    

        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      Der Volkswagen-Überblick: 
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Bonus-bei-VW-Tochter-Audi-sorgt-fuer-Aerger-im-Werk?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
        <img width="600" height="auto" alt="5200 Euro: Hoher Bonus bei VW-Tochter Audi sorgt für Ärger im Werk" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/014/446/876/mail/5200-Euro-Hoher-Bonus-bei-VW-Tochter-Audi-sorgt-fuer-Aerger-im-Werk_plus_reference_wazaz.jpg?1646145648" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Bonus-bei-VW-Tochter-Audi-sorgt-fuer-Aerger-im-Werk?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">5200 Euro: Hoher Bonus bei VW-Tochter Audi sorgt für Ärger im Werk</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die Bonus-Aussichten der VW-Beschäftigten sind in diesem Jahr schlecht. Bei den VW-Töchtern wie Audi sieht das ganz anders aus. Das sorgt für Ärger in Wolfsburg.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Bonus-bei-VW-Tochter-Audi-sorgt-fuer-Aerger-im-Werk?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-investiert-2-2-Milliarden-Euro-in-den-Standort-Salzgitter?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="VW investiert 2,2 Milliarden Euro in den Standort Salzgitter" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/542/thumb/20.jpg?1646145891" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-investiert-2-2-Milliarden-Euro-in-den-Standort-Salzgitter?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">VW investiert 2,2 Milliarden Euro in den Standort Salzgitter</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Damit seien sowohl der Standort Salzgitter als auch die Beschäftigung dort gesichert, freut sich Dirk Windmüller, Betriebsratsvorsitzender bei Volkswagen Salzgitter mit Blick auf die Milliarden-Investitionen in den nächsten fünf Jahren. Vor allem der Bau der Batteriezellenfabrik trägt dazu bei.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-investiert-2-2-Milliarden-Euro-in-den-Standort-Salzgitter?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Fortbildung-Die-Fakultaet-73-verabschiedet-91-neue-Software-Entwickler?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="VW-Fortbildung: Die Fakultät 73 verabschiedet 91 neue Software-Entwickler" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/710/thumb/01.jpg?1646145892" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Fortbildung-Die-Fakultaet-73-verabschiedet-91-neue-Software-Entwickler?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">VW-Fortbildung: Die Fakultät 73 verabschiedet 91 neue Software-Entwickler</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Volkswagen bildet in der Fakultät 73 seine eigenen IT-Experten aus. Jetzt wurde die zweite Studentengeneration verabschiedet – die meisten wechseln zum 1. März in einen VW-Fachbereich oder gleich zur Software-Tochter Cariad.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Fortbildung-Die-Fakultaet-73-verabschiedet-91-neue-Software-Entwickler?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-investiert-6-5-Millionen-pro-Jahr-in-Lobbyarbeit?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Volkswagen investiert 6,5 Millionen pro Jahr in Lobbyarbeit" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/703/thumb/So-viel-Geld-investiert-Volkswagen-pro-Jahr-in-Lobbyarbeit_reference_2_1.jpg?1646136567" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-investiert-6-5-Millionen-pro-Jahr-in-Lobbyarbeit?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Volkswagen investiert 6,5 Millionen pro Jahr in Lobbyarbeit</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Firmen, Verbände, Organisationen und Einzelpersonen müssen ab sofort offenlegen, wer sich mit politischen Entscheidungsträgern in Berlin trifft – und wie viel Geld für Lobbying zu welchen Themen veranschlagt wird. Auch der größte deutsche Konzern gibt Daten preis.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-investiert-6-5-Millionen-pro-Jahr-in-Lobbyarbeit?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Tochter-Skoda-fehlen-Teile-aus-Ukraine?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
        <img width="600" height="auto" alt="Eingeschränkte Produktion bei VW-Tochter Skoda wegen Ukraine-Krieg" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/014/444/787/mail/Eingeschraenkte-Produktion-bei-VW-Tochter-Skoda-wegen-Ukraine-Krieg_plus_reference_wazaz.jpg?1646136812" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Tochter-Skoda-fehlen-Teile-aus-Ukraine?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Eingeschränkte Produktion bei VW-Tochter Skoda wegen Ukraine-Krieg</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Auch die tschechische Volkswagen-Tochter Skoda bekommt die Auswirkungen der russischen Invasion in die Ukraine zu spüren. Mehre Zulieferer können ihre Teile nicht liefern; die Herstellung des E-Autos Skoda Enyaq iV ist eingeschränkt.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Tochter-Skoda-fehlen-Teile-aus-Ukraine?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Krieg-in-der-Ukraine-Volkswagen-spendet-eine-Million-Euro-fuer-Fluechtlinge?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Krieg in der Ukraine: Volkswagen spendet eine Million Euro für Flüchtlinge" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/699/thumb/08.jpg?1646145902" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Krieg-in-der-Ukraine-Volkswagen-spendet-eine-Million-Euro-fuer-Fluechtlinge?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Krieg in der Ukraine: Volkswagen spendet eine Million Euro für Flüchtlinge</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Es herrscht Krieg in Europa. Volkswagen unterstützt mit einer Million Euro die UNO-Flüchtlingshilfe. Das Geld kommt den vielen geflüchteten Ukrainerinnen und Ukrainer zu Gute.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Krieg-in-der-Ukraine-Volkswagen-spendet-eine-Million-Euro-fuer-Fluechtlinge?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Hilfe-fuer-die-Ukraine-Volkswagen-spendet-eine-Million-Euro?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Hilfe für die Ukraine: Volkswagen spendet eine Million Euro" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/691/thumb/Hilfe-fuer-die-Ukraine-Volkswagen-spendet-eine-Million-Euro_reference_2_1.jpg?1646136509" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Hilfe-fuer-die-Ukraine-Volkswagen-spendet-eine-Million-Euro?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Hilfe für die Ukraine: Volkswagen spendet eine Million Euro</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Volkswagen reagiert auf den Krieg in der Ukraine: Die Marken des Konzern spenden eine Million Euro für die Nothilfe der UNO-Flüchtlingshilfe.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Hilfe-fuer-die-Ukraine-Volkswagen-spendet-eine-Million-Euro?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wegen-Krieg-in-der-Ukraine-Kurzarbeit-bei-VW?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Wegen Krieg in der Ukraine: Kurzarbeit bei VW" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/689/thumb/Wegen-Krieg-in-der-Ukraine-Kurzarbeit-bei-VW_reference_2_1.jpg?1646136499" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wegen-Krieg-in-der-Ukraine-Kurzarbeit-bei-VW?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Wegen Krieg in der Ukraine: Kurzarbeit bei VW</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">In den VW-Werken in Zwickau und Dresden ist kommende Woche Kurzarbeit angesetzt. Wegen des Krieges in der Ukraine. Eine Taskforce soll jetzt klären, welche Folgen der russische Einmarsch auf den Autokonzern haben kann.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wegen-Krieg-in-der-Ukraine-Kurzarbeit-bei-VW?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Weltbetriebsrat-appelliert-an-Putin-Kampfhandlungen-sofort-einstellen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="VW-Weltbetriebsrat appelliert an Putin: Kampfhandlungen sofort einstellen" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/600/thumb/09.jpg?1646145914" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Weltbetriebsrat-appelliert-an-Putin-Kampfhandlungen-sofort-einstellen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">VW-Weltbetriebsrat appelliert an Putin: Kampfhandlungen sofort einstellen</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Eigentlich wollte der Europäische und Weltkonzernbetriebsrat von Volkswagen am Donnerstag seinen 30. Geburtstag feiern. Doch angesichts der Kriegsbilder aus der Ukraine gab er ein klares Statement ab.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Weltbetriebsrat-appelliert-an-Putin-Kampfhandlungen-sofort-einstellen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Nach-Ukraine-Invasion-Soll-sich-Volkswagen-aus-Russland-zurueckziehen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Nach Ukraine-Invasion: Soll sich Volkswagen aus Russland zurückziehen?" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/605/thumb/10.jpg?1646145915" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Nach-Ukraine-Invasion-Soll-sich-Volkswagen-aus-Russland-zurueckziehen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Nach Ukraine-Invasion: Soll sich Volkswagen aus Russland zurückziehen?</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Der Braunschweiger Bundestagsabgeordnete Carsten Müller (CDU) fordert von Volkswagen, sein Engagement in Russland „neu zu bewerten“. Was nichts anderes heißt als: Rückzug aus Kaluga.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Nach-Ukraine-Invasion-Soll-sich-Volkswagen-aus-Russland-zurueckziehen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Ukraine-Krise-Volkswagen-sorgt-sich-um-seine-Mitarbeiter-in-Osteuropa?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Ukraine-Krise: Volkswagen sorgt sich um seine Mitarbeiter in Osteuropa" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/476/thumb/11.jpg?1646145920" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Ukraine-Krise-Volkswagen-sorgt-sich-um-seine-Mitarbeiter-in-Osteuropa?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Ukraine-Krise: Volkswagen sorgt sich um seine Mitarbeiter in Osteuropa</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Volkswagen ist wegen der Ukraine-Krise „besorgt“ um seine Mitarbeiter in Osteuropa. Man hoffe auf eine „schnelle, friedliche Lösung“.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Ukraine-Krise-Volkswagen-sorgt-sich-um-seine-Mitarbeiter-in-Osteuropa?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Irritationen-um-VW-Werksrenten-Angeblich-Deckungsluecke-von-2-Milliarden-Euro?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
        <img width="600" height="auto" alt="Irritationen um VW-Werksrenten: Angeblich Deckungslücke von 2 Milliarden Euro" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/014/444/598/mail/Irritationen-um-VW-Werksrenten-Deckungsluecke-von-2-Milliarden-Euro_plus_reference_wazaz.jpg?1646136096" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Irritationen-um-VW-Werksrenten-Angeblich-Deckungsluecke-von-2-Milliarden-Euro?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Irritationen um VW-Werksrenten: Angeblich Deckungslücke von 2 Milliarden Euro</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Sind die VW-Werksrenten nicht mehr sicher? Einige Beschäftigte haben beim Nachrechnen im Jahresabschluss eine Deckungslücke von zwei Milliarden Euro ausgemacht.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Irritationen-um-VW-Werksrenten-Angeblich-Deckungsluecke-von-2-Milliarden-Euro?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-VW-Arbeitsplaetze-vor-grossem-Wandel-Aufbau-Abbau-Umbau?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Aufbau, Abbau, Umbau: VW-Arbeitsplätze in Wolfsburg vor großen Veränderungen" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/540/thumb/04.jpg?1646145926" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-VW-Arbeitsplaetze-vor-grossem-Wandel-Aufbau-Abbau-Umbau?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Aufbau, Abbau, Umbau: VW-Arbeitsplätze in Wolfsburg vor großen Veränderungen</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die VW-Konzernzentrale in Wolfsburg steht auch personell vor einer Runderneuerung. Die e-Mobilität verlangt in vielen Bereichen große Veränderungen. VW-Vorstandsmitglied Gunnar Kilian spricht von einer massiven Kraftanstrengung auf der Personalseite. Was er damit meint.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-VW-Arbeitsplaetze-vor-grossem-Wandel-Aufbau-Abbau-Umbau?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Nicht-nur-eine-kurze-Phase-Nachtschicht-Aus-bei-VW-in-Wolfsburg-koennte-laenger-dauern?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="„Nicht nur eine kurze Phase“ – Nachtschicht-Aus bei VW in Wolfsburg könnte länger dauern" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/528/thumb/06.jpg?1646145932" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Nicht-nur-eine-kurze-Phase-Nachtschicht-Aus-bei-VW-in-Wolfsburg-koennte-laenger-dauern?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">„Nicht nur eine kurze Phase“ – Nachtschicht-Aus bei VW in Wolfsburg könnte länger dauern</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die Schichtkürzungen am VW-Stammsitz haben es in sich. Vorstand und Betriebsrat erwarten schwierige Gespräche, die Belegschaft soll bald Klarheit bekommen. VW sieht sich zum Handeln gezwungen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Nicht-nur-eine-kurze-Phase-Nachtschicht-Aus-bei-VW-in-Wolfsburg-koennte-laenger-dauern?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Betriebsratschefin-Cavallo-zu-Sparkurs-Das-Bestehende-reicht-aus?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="VW Betriebsratschefin Cavallo zu Sparkurs: „Das Bestehende reicht aus“" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/532/thumb/05.jpg?1646145932" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Betriebsratschefin-Cavallo-zu-Sparkurs-Das-Bestehende-reicht-aus?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">VW Betriebsratschefin Cavallo zu Sparkurs: „Das Bestehende reicht aus“</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">2021 brodelte es wieder im „System Wolfsburg“, als VW-Vorstand und -Betriebsrat in einer neuerlichen Kostendebatte aneinandergerieten. Inzwischen ist es dabei ruhiger geworden. Ziele zur Effizienz stehen, der Stammsitz erhält zudem neue Modelle.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Betriebsratschefin-Cavallo-zu-Sparkurs-Das-Bestehende-reicht-aus?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Genehmigung-ist-da-VW-Tochter-Audi-baut-neues-Werk-fuer-E-Autos-in-China?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Genehmigung ist da: VW-Tochter Audi baut neues Werk für E-Autos in China" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/604/thumb/02.jpg?1646145939" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Genehmigung-ist-da-VW-Tochter-Audi-baut-neues-Werk-fuer-E-Autos-in-China?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Genehmigung ist da: VW-Tochter Audi baut neues Werk für E-Autos in China</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die Volkswagen-Tochter Audi baut in China ein neues Werk für Elektroautos. Hier sollen später 150.000 E-Fahrzeuge pro Jahr vom Band laufen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Genehmigung-ist-da-VW-Tochter-Audi-baut-neues-Werk-fuer-E-Autos-in-China?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/WAZ-Kommentar-Der-Volkswagen-Weg-der-Qualifizierung-ist-richtig?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="WAZ-Kommentar: Der Volkswagen-Weg der Qualifizierung ist richtig" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/456/thumb/07.jpg?1646145940" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/WAZ-Kommentar-Der-Volkswagen-Weg-der-Qualifizierung-ist-richtig?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">WAZ-Kommentar: Der Volkswagen-Weg der Qualifizierung ist richtig</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Volkswagen setzt auf Qualifizierungsprogramme, um seine eigenen Leute fit für die Transformation zu machen. WAZ-Redakteur Carsten Bischof hält das für den richtigen Weg.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/WAZ-Kommentar-Der-Volkswagen-Weg-der-Qualifizierung-ist-richtig?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gruenes-Licht-Volkswagen-startet-Pruefung-des-Porsche-Boersengangs?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
        <img width="600" height="auto" alt="Grünes Licht: Volkswagen startet Prüfung des Porsche-Börsengangs" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/014/444/601/mail/Gruenes-Licht-Volkswagen-startet-Pruefung-des-Porsche-Boersengangs_plus_reference_wazaz.jpg?1646136117" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gruenes-Licht-Volkswagen-startet-Pruefung-des-Porsche-Boersengangs?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Grünes Licht: Volkswagen startet Prüfung des Porsche-Börsengangs</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Der Porsche-Börsengang rückt näher. Auf die Eckpunkte des Milliardendeals haben sich die Beteiligten am Donnerstabend verständigt. Finanziell profitieren würden auch die VW-Beschäftigten.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gruenes-Licht-Volkswagen-startet-Pruefung-des-Porsche-Boersengangs?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-will-Porsche-an-die-Boerse-bringen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="VW will Porsche an die Börse bringen" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/454/thumb/VW-will-Porsche-an-die-Boerse-bringen_reference_2_1.jpg?1646135634" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-will-Porsche-an-die-Boerse-bringen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">VW will Porsche an die Börse bringen</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Seit Monaten bewegen Gerüchte über einen möglichen Börsengang von Porsche die Kurse. Nun bereitet VW den Milliardendeal vor. Die Anleger an der Börse sind begeistert – aber der Deal ist hochkompliziert.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-will-Porsche-an-die-Boerse-bringen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Finanz-Chef-Volkswagen-denkt-ueber-Boersengang-seiner-Batteriesparte-nach?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Finanz-Chef: Volkswagen denkt über Börsengang seiner Batteriesparte nach" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/677/thumb/12.jpg?1646145944" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Finanz-Chef-Volkswagen-denkt-ueber-Boersengang-seiner-Batteriesparte-nach?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Finanz-Chef: Volkswagen denkt über Börsengang seiner Batteriesparte nach</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Volkswagen arbeitet weiter an seiner Umstrukturierung: Laut Finanzvorstand Arno Antlitz könnte der Konzern nach Porsche auch seine Batteriesparte an die Börse bringen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Finanz-Chef-Volkswagen-denkt-ueber-Boersengang-seiner-Batteriesparte-nach?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Der-T1-von-Volkswagen-Die-Geburt-einer-automobilen-Legende?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
        <img width="600" height="auto" alt="Der T1 von Volkswagen: Die Geburt einer automobilen Legende" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/014/444/547/mail/Der-T1-von-Volkswagen-Die-Geburt-einer-automobilen-Legende_plus_reference_wazaz.jpg?1646135864" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Der-T1-von-Volkswagen-Die-Geburt-einer-automobilen-Legende?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Der T1 von Volkswagen: Die Geburt einer automobilen Legende</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Mit dem ID.Buzz bringt Volkswagen den Bulli in ein neues Zeitalter. Im Vorfeld der Weltpremiere am 9. März blickt die WAZ auf die einzelnen Generationen der Auto-Ikone. Los geht es mit dem T1.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Der-T1-von-Volkswagen-Die-Geburt-einer-automobilen-Legende?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Zwischen-Nostalgie-und-Moderne-So-will-VW-mit-dem-ID.Buzz-punkten?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Zwischen Nostalgie und Moderne: So will VW mit dem ID.Buzz punkten" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/523/thumb/13.jpg?1646145948" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Zwischen-Nostalgie-und-Moderne-So-will-VW-mit-dem-ID.Buzz-punkten?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Zwischen Nostalgie und Moderne: So will VW mit dem ID.Buzz punkten</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Mit dem ID.Buzz macht der VW-Konzern sein ikonisches Transporter-Modell elektrisch. Die Werbetrommel ist angeschmissen. Es gilt, Emotionen zu wecken.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Zwischen-Nostalgie-und-Moderne-So-will-VW-mit-dem-ID.Buzz-punkten?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Erste-Probefahrt-im-ID.Buzz-Wie-faehrt-sich-der-elektrische-Bulli-von-VW?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Die erste Probefahrt im ID.Buzz: Wie fährt sich der vollelektrische Bulli von VW?" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/475/thumb/14.jpg?1646145952" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Erste-Probefahrt-im-ID.Buzz-Wie-faehrt-sich-der-elektrische-Bulli-von-VW?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Die erste Probefahrt im ID.Buzz: Wie fährt sich der vollelektrische Bulli von VW?</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Am 9. März ist Weltpremiere für den vollelektrischen Bulli. Unser Mobilitätsexperte Gerd Piper hat eine erste Probefahrt mit dem Vorserienmodell absolviert.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Erste-Probefahrt-im-ID.Buzz-Wie-faehrt-sich-der-elektrische-Bulli-von-VW?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Kunden-koennen-T-Roc-und-T-Roc-Cabrio-ab-sofort-kaufen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
        <img width="600" height="auto" alt="Volkswagen: Kunden können T-Roc und T-Roc Cabrio ab sofort kaufen" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/014/444/788/mail/Volkswagen-Kunden-koennen-T-Roc-und-T-Roc-Cabrio-ab-sofort-kaufen_reference_2_1.jpg?1646136822" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Kunden-koennen-T-Roc-und-T-Roc-Cabrio-ab-sofort-kaufen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Volkswagen: Kunden können T-Roc und T-Roc Cabrio ab sofort kaufen</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Kompakte SUV-Crossover-Modelle boomen: Seit Ende 2021 ist das SUV-Coupe Taigo auf dem Markt. Jetzt rollt Volkwagen auch den neuen T-Roc und das neue T-Roc Cabrio in die Showrooms der Händler.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Kunden-koennen-T-Roc-und-T-Roc-Cabrio-ab-sofort-kaufen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Das-neue-T-Roc-Cabriolet-im-WAZ-Test?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Ein echter Allrounder: Das neue T-Roc Cabriolet im WAZ-Test" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/697/thumb/15.jpg?1646145954" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Das-neue-T-Roc-Cabriolet-im-WAZ-Test?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Ein echter Allrounder: Das neue T-Roc Cabriolet im WAZ-Test</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">VW hat die Cabrio-Version auch nach Facelift des T-Roc im Programm behalten. Bei der WAZ-Testfahrt zeigt das Modell seine ganz Vielseitigkeit.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Das-neue-T-Roc-Cabriolet-im-WAZ-Test?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/WAZ-testet-den-neuen-VW-T-Roc-R-Ein-Wolf-aber-nicht-mehr-im-Schafspelz?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="WAZ testet den neuen VW T-Roc R: Ein Wolf – aber nicht mehr im Schafspelz" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/694/thumb/16.jpg?1646145958" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/WAZ-testet-den-neuen-VW-T-Roc-R-Ein-Wolf-aber-nicht-mehr-im-Schafspelz?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">WAZ testet den neuen VW T-Roc R: Ein Wolf – aber nicht mehr im Schafspelz</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Er ist aggressiver als sein Vorgänger, aber bei Bedarf auch komfortabel: Die AZ/WAZ drehte eine sonnige Runde im nagelneuen Volkswagen T-Roc R.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/WAZ-testet-den-neuen-VW-T-Roc-R-Ein-Wolf-aber-nicht-mehr-im-Schafspelz?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gleiche-Chance-fuer-alle-VW-verlost-Kaufoptionen-fuer-e-up!-unter-Beschaeftigten?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
        <img width="600" height="auto" alt="Gleiche Chance für alle: VW verlost Kaufoptionen für e-up! unter Beschäftigten" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/014/444/704/mail/Gleiche-Chance-fuer-alle-VW-verlost-e-up!-Kaufoptionen-unter-Beschaeftigten_plus_reference_wazaz.jpg?1646136574" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gleiche-Chance-fuer-alle-VW-verlost-Kaufoptionen-fuer-e-up!-unter-Beschaeftigten?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Gleiche Chance für alle: VW verlost Kaufoptionen für e-up! unter Beschäftigten</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Eigentlich wollte Volkswagen den e-up! längst in Rente schicken – doch die Nachfrage übertrifft immer noch die Erwartungen. Jetzt können auch VW-Beschäftigte wieder einen Mini-Stromer ordern.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gleiche-Chance-fuer-alle-VW-verlost-Kaufoptionen-fuer-e-up!-unter-Beschaeftigten?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-e-up!-ist-ab-sofort-wieder-bestellbar-Aber-nicht-fuer-jeden-Interessierten?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="VW e-up! ist ab sofort wieder bestellbar: Aber nicht für jeden Interessierten" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/678/thumb/17.jpg?1646145966" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-e-up!-ist-ab-sofort-wieder-bestellbar-Aber-nicht-fuer-jeden-Interessierten?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">VW e-up! ist ab sofort wieder bestellbar: Aber nicht für jeden Interessierten</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Volkswagen kündigte kürzlich öffentlich an, dass der e-up! ab sofort wieder bestellt werden könne. Doch ganz so einfach ist das offenbar nicht…</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-e-up!-ist-ab-sofort-wieder-bestellbar-Aber-nicht-fuer-jeden-Interessierten?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Nutzfahrzeughersteller-MAN-stellt-Prototyp-von-Elektro-Lkw-vor?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Volkswagen: Nutzfahrzeughersteller MAN stellt Prototyp von Elektro-Lkw vor" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/603/thumb/18.jpg?1646145966" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Nutzfahrzeughersteller-MAN-stellt-Prototyp-von-Elektro-Lkw-vor?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Volkswagen: Nutzfahrzeughersteller MAN stellt Prototyp von Elektro-Lkw vor</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">MAN hat in Nürnberg den Prototyp eines Elektro-Lkw vorgestellt. Schon in zwei Jahren sollen die ersten Exemplare des batterie-betriebenen Fahrzeugs in München vom Band rollen. Zudem intensiviert der Nutzfahrzeughersteller die Forschung zur Wasserstoffmobilität.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-Nutzfahrzeughersteller-MAN-stellt-Prototyp-von-Elektro-Lkw-vor?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Frachter-geloescht-Aber-die-4000-Autos-koennen-nicht-ausgeliefert-werden?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
        <img width="600" height="auto" alt="VW-Frachter gelöscht: Aber die 4000 Autos können nicht ausgeliefert werden" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/014/444/701/mail/Frachter-geloescht-Aber-VW-kann-4000-Brand-Autos-nicht-mehr-ausliefern_plus_reference_wazaz.jpg?1646136558" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Frachter-geloescht-Aber-die-4000-Autos-koennen-nicht-ausgeliefert-werden?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">VW-Frachter gelöscht: Aber die 4000 Autos können nicht ausgeliefert werden</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Der brennende Frachter „Felicity Ace“ ist gelöscht. Das ist die gute Nachricht. Die schlechte: Die 4000 Autos auf dem Frachter kann der Volkswagen-Konzern nach dem verheerenden Brand nicht mehr ausliefern.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Frachter-geloescht-Aber-die-4000-Autos-koennen-nicht-ausgeliefert-werden?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Brennender-VW-Frachter-im-Atlantik-Spezialisten-sollen-den-Brand-loeschen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
            <img width="140" height="140" alt="Brennender VW-Frachter im Atlantik: Spezialisten sollen den Brand löschen " align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/014/444/450/thumb/19.jpg?1646145967" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Brennender-VW-Frachter-im-Atlantik-Spezialisten-sollen-den-Brand-loeschen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Brennender VW-Frachter im Atlantik: Spezialisten sollen den Brand löschen </a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Ein Spezialteam aus den Niederlanden nähert sich dem brennenden Frachter mit 4000 Autos aus dem Volkswagen-Konzern. Wie viele Autos können gerettet werden?</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Brennender-VW-Frachter-im-Atlantik-Spezialisten-sollen-den-Brand-loeschen?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      ... und dann war da noch das: 
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Gruender-des-Volkswagen-Automuseums-Dr.-Bernd-Wiersch-ist-verstorben?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">
        <img width="600" height="auto" alt="Gründer des Volkswagen Automuseums Dr. Bernd Wiersch ist verstorben" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/014/444/597/mail/Gruender-des-Automuseums-Dr.-Bernd-Wiersch-ist-verstorben_plus_reference_wazaz.jpg?1646136084" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Gruender-des-Volkswagen-Automuseums-Dr.-Bernd-Wiersch-ist-verstorben?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Gründer des Volkswagen Automuseums Dr. Bernd Wiersch ist verstorben</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Ihm hat Wolfsburg maßgeblich das AutoMuseum Volkswagen zu verdanken: Jetzt ist Dr. Bernd Wiersch im Alter von 79 Jahren verstorben.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Gruender-des-Volkswagen-Automuseums-Dr.-Bernd-Wiersch-ist-verstorben?utm_campaign=WAZ-Autopilot%20-%20Der%20VW-Wochen%C3%BCberblick%20als%20Newsletter&amp;utm_content=20220301&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;"><div style="font-size:1px;line-height:22px;"> </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

    

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;border-top:1px solid #ECEEF2;direction:ltr;font-size:0px;padding:20px 0px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:270px;">
<![endif]--><div aria-labelledby="mj-column-per-60" class="mj-column-per-60" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:middle;width:162px;">
<![endif]--><div aria-labelledby="mj-column-per-60" class="mj-column-per-60 outlook-group-fix" style="vertical-align:middle;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:60%;"><table role="presentation" cellpadding="0" cellspacing="0" style="vertical-align:middle;" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="right"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:36px;text-align:right;">
        Hat Ihnen diese Ausgabe gefallen?
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td><td style="vertical-align:middle;width:54px;">
<![endif]--><div aria-labelledby="mj-column-per-20" class="mj-column-per-20 outlook-group-fix" style="vertical-align:middle;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:20%;"><table role="presentation" cellpadding="0" cellspacing="0" style="vertical-align:middle;" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="right"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="right" border="0"><tbody><tr><td style="width:41px;"><img alt="" title="" height="36" style="border:none;border-radius:;display:block;outline:none;text-decoration:none;width:100%;height:36px;" width="41" src="//d3jbm9h03wxzi9.cloudfront.net/assets/email/thumbs_up-03f5177f1f893e02539be68975ecedee8a72a713e5958ec1426838e4c6134afe.png" /></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
</td><td style="vertical-align:middle;width:54px;">
<![endif]--><div aria-labelledby="mj-column-per-20" class="mj-column-per-20 outlook-group-fix" style="vertical-align:middle;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:20%;"><table role="presentation" cellpadding="0" cellspacing="0" style="vertical-align:middle;" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="left" border="0"><tbody><tr><td style="width:40px;"><img alt="" title="" height="36" style="border:none;border-radius:;display:block;outline:none;text-decoration:none;width:100%;height:36px;" width="40" src="//d3jbm9h03wxzi9.cloudfront.net/assets/email/thumbs_down-8066906ba0dc120bc3cc7fc13bc53bae975eb6392228cd016fe779b11d74137a.png" /></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->



    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><table role="presentation" cellpadding="0" cellspacing="0" style="border-top: 1px solid #ECEEF2;font-size:0px;width:100%;" border="0"><tbody><tr><td><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody>
          <tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-top:32px;" align="center"><div style="cursor:auto;color:#99A8BB;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:18px;text-align:center;">Teilen Sie diesen Newsletter:</div></td></tr>
          <tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-top:12px;" align="center"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:16px;line-height:20px;text-align:center;">
            <a target="_blank" style="color: #1DA1F2; text-decoration: none;" href="https://www.twitter.com/share?url=http://vw-newsletter.waz-online.de/issues/waz-autopilot-krieg-in-der-ukraine-und-der-neue-id-buzz-1052353&amp;via=revue&amp;text=WAZ-Autopilot%20-%20Krieg%20in%20der%20Ukraine%20und%20der%20neue%20ID.BUZZ&amp;related=revue">
              <img alt="" width="32" height="32" style="border:none;border-radius:0;outline:none;text-decoration:none;vertical-align:middle;padding-right:3px;width:32px;height:32px;" src="https://revue.s3.amazonaws.com/themes/rnd/share-twitter.png" />
</a>            <a target="_blank" style="color: #3B5998; text-decoration: none;" href="http://www.facebook.com/sharer/sharer.php?u=http://vw-newsletter.waz-online.de/issues/waz-autopilot-krieg-in-der-ukraine-und-der-neue-id-buzz-1052353">
              <img alt="" width="32" height="32" style="border:none;border-radius:0;outline:none;text-decoration:none;vertical-align:middle;padding-right:3px;width:32px;height:32px;" src="https://revue.s3.amazonaws.com/themes/rnd/share-facebook.png" />
</a>          </div></td></tr>

        </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div></td></tr></tbody></table><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:32px;padding-left:30px;padding-right:30px;padding-top:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:11px;line-height:14px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody>
    <tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="max-width:540px;margin:0 auto 20px;cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;color:#99A8BB;">
      Wenn Sie diesen Newsletter nicht mehr empfangen wollen, können Sie ihn hier <a style="text-decoration: underline;color:#667C99;" href="#">abbestellen</a>.
    </div></td></tr>
    <tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="max-width:540px;margin:0 auto;cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;color:#99A8BB;">
      Wenn Ihnen dieser Newsletter weitergeleitet wurde, können Sie ihn hier <a target="_blank" style="text-decoration: underline;color:#667C99;" href="http://vw-newsletter.waz-online.de/?utm_campaign=Issue&amp;utm_content=forwarded&amp;utm_medium=email&amp;utm_source=WAZ-Autopilot+-+Der+VW-Wochen%C3%BCberblick+als+Newsletter">abonnieren</a>.
    </div></td></tr>
    </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:20px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:11px;line-height:14px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody>
    <tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="max-width:540px;margin:0 auto;cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;color:#99A8BB;">
      <a target="_blank" style="text-decoration: underline;color:#667C99;margin: 0 5px;" href="https://www.waz-online.de/Kontakt/Erklaerung-zum-Datenschutz">Datenschutz</a>
      <a target="_blank" style="text-decoration: underline;color:#667C99;margin: 0 5px;" href="https://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a>
      <a target="_blank" style="text-decoration: underline;color:#667C99;margin: 0 5px;" href="https://www.waz-online.de/Kontakt/Impressum">Impressum</a>
    </div></td></tr>

    </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

  </div>
</body>
</html>

</div>
</div>
</div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column profile-layout-column--is-left'>
<div class='component__profile-subscribe-form component__profile-subscribe-form--is-footer'>
<h1 title='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter'>WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter</h1>
<style>
  .component__profile-subscribe-form h1 { color: #198E7C }
  .component__profile-subscribe-form .component__button { background-color: #198E7C; border-color: #198E7C }
  .component__profile-subscribe-form .component__button:hover { background-color: #198E7C; border-color: #198E7C }
  .component__form-input input[type=email] { outline-color: #198E7C;}
</style>
<form class="new_member" id="RDzV9kNz_new_member" action="/add_subscriber" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="rNAWGBPZJIw4yIDOG5LJ0n9P3uuQQx6NjyZqhGc/3iV9TH+Ld93lhPcUVQ06UzNCj9c3N0dvFZT/zb3IuOYTaw==" /><input type="hidden" name="member[distinct_id]" id="member_distinct_id" />
<input value="issue-page-footer" type="hidden" name="member[subscribe_element]" id="member_subscribe_element" />
<div class='profile-form-fields-container'>
<div class='component__form-input'>
<input id="member_email" placeholder="Ihre E-Mail-Adresse..." title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" type="email" name="member[email]" />
<p>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a> and <a target="_blank" href="https://www.getrevue.co/privacy?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a> and understand that WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter will receive your email address.</p>

</div>
<div class='component-form-input-submit'>
<div class='component__button component__button--is-primary-block'>
<script src="https://www.recaptcha.net/recaptcha/api.js" async defer  nonce='sgTDaM1l/lbYsOeo/nrhjA=='></script>
<input type="submit" data-sitekey="6LcRA6wZAAAAAEYg1KFtJ_b70PaAcaJwppkQihHs" data-callback="pi4EfZE9CaptchaCallback" class="g-recaptcha " title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" value="Jetzt anmelden"/>


</div>
</div>

</div>
<div style='width: 1px; height: 1px; overflow: hidden;'>
<input type="text" name="confirm_R1191b" id="confirm_R1191b" autocomplete="off" />
</div>

</form><script nonce="sgTDaM1l/lbYsOeo/nrhjA==">
//<![CDATA[
window["pi4EfZE9CaptchaCallback"] = function() {
  document.getElementById("RDzV9kNz_new_member").submit();
};

// Show terms field after focus
(function() {
  document.addEventListener('DOMContentLoaded', function() {
    var form = document.getElementById("RDzV9kNz_new_member");
    if (!form) {
      return;
    }

    var termsParagraph = form.querySelector('.profile-form-fields-container p');
    var emailField = form.querySelector('input[name="member[email]"');
    if (emailField !== null && termsParagraph !== null) {
      emailField.addEventListener('focus', function() {
        termsParagraph.classList.add('visible');
      });
    }
  });
})();


//]]>
</script>

</div>

</div>
</div>
</div>
<div class='component__profile-footer'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="basic" id="Layer_1" x="0px" y="0px" width="69px" height="28px" viewBox="0 0 69 28" xml:space="preserve">
  <path d="M64.5293352,10.7041667 C65.0574432,10.6932778 65.3370748,10.9435278 65.3487341,11.5175278 C65.4141025,14.6482778 61.2060582,14.9296389 61.2060582,14.9296389 C61.4291136,13.3777778 62.6296371,10.7436389 64.5293352,10.7041667 L64.5293352,10.7041667 Z M67.1731247,18.3427222 C66.183615,19.4257778 64.9358809,20.2513889 63.5530139,20.2803611 C60.9010055,20.3353889 61.2215402,16.9429167 61.2215402,16.9429167 C61.2215402,16.9429167 68.9206787,17.2128056 68.8088643,11.8327222 C68.7618449,9.56880556 66.6052604,8.54427778 64.6474571,8.58491667 C60.6521468,8.66833333 57.2805125,12.3923333 57.3781828,17.0982778 C57.3877396,17.5509444 57.4292161,17.9754167 57.5007008,18.3722778 C56.9821496,19.0516667 56.0666094,20.0699722 55.2370803,20.0699722 C54.781795,20.0699722 54.6111108,19.6655278 54.6111108,19.2105278 C54.6111108,15.7544722 56.2048006,12.3516944 56.2048006,10.3425 C56.2048006,9.12255556 55.3743158,8.77313889 54.3454321,8.77313889 C53.0770554,8.77313889 52.3717645,9.60088889 52.3717645,9.60088889 C53.0636759,11.5056667 50.6058615,20.0699722 48.0218975,20.0699722 C47.4106454,20.0699722 47.3039917,19.5891111 47.3039917,19.1971111 C47.3039917,16.6306389 48.8831551,12.3316667 48.8831551,10.4099722 C48.8831551,9.13286111 48.0360416,8.75369444 47.0310499,8.75369444 C45.8419945,8.75369444 45.0539418,9.60088889 45.0539418,9.60088889 C45.9052604,11.2443333 43.6670609,17.5278056 43.6670609,19.3456667 C43.6670609,21.1633333 44.6720526,22.5985278 46.4427341,22.5985278 C49.3199003,22.5985278 50.9894709,18.98225 50.9894709,18.98225 C50.9894709,18.98225 50.6058615,22.5985278 54.0992493,22.5985278 C55.8911468,22.5985278 57.3170194,21.0725278 58.0666537,20.0585 C58.9885014,21.7876944 60.7930139,22.6360556 63.2355374,22.5855 C64.9924571,22.54875 66.2531884,22.0451389 67.2291274,21.1678056 C68.7343213,19.8129167 67.7318144,17.7308056 67.1731247,18.3427222 L67.1731247,18.3427222 Z" id="logo-3"></path>
  <path d="M26.7737202,10.6613889 C27.2463989,10.6401944 27.5780194,10.8772222 27.6036316,11.4508333 C27.7467922,14.6338889 23.4097313,14.9679444 23.4097313,14.9679444 C23.595133,13.4112222 25.0563657,10.7385833 26.7737202,10.6613889 L26.7737202,10.6613889 Z M40.7751773,8.25183333 C39.5069917,8.25183333 38.5365956,9.352 38.5365956,10.5278056 C38.5365956,12.46525 40.1209197,12.5216389 40.0922493,14.0808889 C40.0631967,15.6401389 37.5797701,20.0656944 35.9027452,20.0656944 C35.2813629,20.0656944 35.1850305,19.4376389 35.1850305,19.1428611 C35.1850305,16.1589167 36.764385,11.9 36.764385,10.4646111 C36.764385,9.11166667 35.9434571,8.76633333 34.9608283,8.76633333 C33.6624432,8.76633333 32.9456842,9.59233333 32.9456842,9.59233333 C33.3958089,10.5264444 32.953903,12.7576944 32.4514072,14.90125 C31.5830776,17.3673889 28.768795,20.3318889 26.2513463,20.3453056 C22.962856,20.3620278 23.4431801,16.8923611 23.4431801,16.8923611 C23.4431801,16.8923611 31.1772964,17.0648333 30.9355097,11.6886389 C30.8334432,9.42666667 28.6531579,8.45425 26.6968837,8.54233333 C22.7048227,8.72180556 19.5250886,12.5216389 19.7366759,17.2235 C19.9035374,20.9350556 22.6740499,22.7052778 25.6234654,22.5730556 C28.2326593,22.4552222 30.1816704,21.2733889 31.5830776,19.8959444 C31.766759,21.4402222 32.7354349,22.5901667 34.5905983,22.5901667 C39.4282438,22.5901667 43.2540166,15.6076667 43.2540166,11.2779722 C43.2540166,9.69344444 42.4260166,8.25183333 40.7751773,8.25183333 L40.7751773,8.25183333 Z" id="logo-2"></path>
  <path d="M28.5526205,23.9979444 C27.8781025,24.3351111 26.6978393,24.9295278 24.176759,24.9295278 C16.3352244,24.9295278 14.7163047,14.8510833 14.7163047,14.8510833 C14.7163047,14.8510833 20.6525983,12.3402222 20.6525983,7.24869444 C20.6525983,2.14919444 16.5122161,0 12.3303573,0 C7.68422992,0 2.5235651,2.50327778 0.296451524,7.35233333 C-1.10954294,10.4138611 2.93030194,11.3689722 3.13080332,10.4148333 C3.78850139,7.28272222 7.27940443,2.35063889 12.3638061,2.35063889 C15.0450582,2.35063889 16.6133269,4.12183333 16.6133269,7.24947222 C16.6133269,11.1274722 12.1436177,13.1708889 10.1611579,13.8335556 C11.0426759,9.77763889 11.3523158,8.55438889 11.3523158,7.83455556 C11.3523158,6.24166667 10.4319972,5.97605556 9.4931385,5.97605556 C8.35492521,5.97605556 7.53285042,6.81061111 7.53285042,6.81061111 C8.19054848,8.01188889 7.07985873,12.2853889 6.59685873,14.0175 C6.01179224,16.1165278 5.20539058,19.2188889 4.69945429,21.1909444 C4.19351801,23.1635833 7.71806094,22.6329444 7.95411357,22.0507778 C8.21138227,21.4172778 8.88800277,19.0950278 9.5005928,16.6561111 C10.5281385,16.3356667 11.706108,15.8806667 11.706108,15.8806667 C12.2212188,19.3026944 14.9691773,28 22.8107119,28 C29.5392632,28 29.1092078,23.7198889 28.5526205,23.9979444" id="logo-1"></path>
</svg>
<div class='footer-links-container'>
<a target="_blank" href="https://www.getrevue.co/privacy/platform?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a>
&
<a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a>
</div>
</div>

</div>
<style>
  .component__profile-subscribe-form--is-modal .modal-body a svg { color: #198E7C; }
</style>
<div class='component__profile-subscribe-form component__profile-subscribe-form--is-modal'>
<div class='modal align-left fade' id='profile-subscribe-modal-form'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-body'>
<a class='component__profile-subscribe-form__close-button' data-dismiss='modal' href='#'>
<svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" r="11.5" fill="none" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#000000" d="M12 12.812L16.188 17l.812-.812L12.812 12 17 7.812 16.188 7 12 11.188 7.812 7 7 7.812 11.188 12 7 16.188l.812.812L12 12.812z" /></svg>

</a>
<h1 title='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter'>WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter</h1>
<style>
  .component__profile-subscribe-form h1 { color: #198E7C }
  .component__profile-subscribe-form .component__button { background-color: #198E7C; border-color: #198E7C }
  .component__profile-subscribe-form .component__button:hover { background-color: #198E7C; border-color: #198E7C }
  .component__form-input input[type=email] { outline-color: #198E7C;}
</style>
<form class="new_member" id="1RwKF01L_new_member" action="/add_subscriber" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="UdHaVpoLROOJvvk5mfdJv3ToFvBoyHUf33TGG8Nej3uATbPF/g+F60ZiLPq4NrMvhHD/LL/kfgavnxFXHIdCNQ==" /><input type="hidden" name="member[distinct_id]" id="member_distinct_id" />
<input value="issue-page-modal" type="hidden" name="member[subscribe_element]" id="member_subscribe_element" />
<div class='profile-form-fields-container'>
<div class='component__form-input'>
<input id="member_email" placeholder="Ihre E-Mail-Adresse..." title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" type="email" name="member[email]" />
<p>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a> and <a target="_blank" href="https://www.getrevue.co/privacy?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a> and understand that WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter will receive your email address.</p>

</div>
<div class='component-form-input-submit'>
<div class='component__button component__button--is-primary-block'>
<script src="https://www.recaptcha.net/recaptcha/api.js" async defer  nonce='sgTDaM1l/lbYsOeo/nrhjA=='></script>
<input type="submit" data-sitekey="6LcRA6wZAAAAAEYg1KFtJ_b70PaAcaJwppkQihHs" data-callback="oRdjSwnpCaptchaCallback" class="g-recaptcha " title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" value="Jetzt anmelden"/>


</div>
</div>

</div>
<div style='width: 1px; height: 1px; overflow: hidden;'>
<input type="text" name="confirm_MPqPGa" id="confirm_MPqPGa" autocomplete="off" />
</div>

</form><script nonce="sgTDaM1l/lbYsOeo/nrhjA==">
//<![CDATA[
window["oRdjSwnpCaptchaCallback"] = function() {
  document.getElementById("1RwKF01L_new_member").submit();
};

// Show terms field after focus
(function() {
  document.addEventListener('DOMContentLoaded', function() {
    var form = document.getElementById("1RwKF01L_new_member");
    if (!form) {
      return;
    }

    var termsParagraph = form.querySelector('.profile-form-fields-container p');
    var emailField = form.querySelector('input[name="member[email]"');
    if (emailField !== null && termsParagraph !== null) {
      emailField.addEventListener('focus', function() {
        termsParagraph.classList.add('visible');
      });
    }
  });
})();


//]]>
</script>
</div>
</div>
</div>
</div>
</div>

<script nonce="sgTDaM1l/lbYsOeo/nrhjA==">
//<![CDATA[
mixpanel.register({'profile_page_new_design': true});
mixpanel.track('Profile viewed', {
  'profile' : "WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter",
  'profile_id' : "61324",
  'Last page': getReferrer()
}, function() {
  mixpanel.register({"First time": false});
});


//]]>
</script>


</body>
</html>
