<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<title dir='ltr'>WAZ-Autopilot - Gute Nachrichten zum Fest | Revue</title>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter - Liebe Leserinnen und Leser!Auch bei Volkswagen wird die Stimmung weihnachtlich. So hat der VW-Marken-Chef' name='description'>
<meta content='newsletter, email, digest, curation' name='keywords'>
<!--[if lt IE 9]>
<script src="//d3jbm9h03wxzi9.cloudfront.net/assets/html5shiv-bb669dd537dfdfb80f5581532f95e3d93d4e161976d46f6a8ea5c49c57cafbc8.js"></script>
<![endif]-->
<link rel="stylesheet" media="all" href="//d3jbm9h03wxzi9.cloudfront.net/assets/application-952efe71e512464b29aa78f85cf597f8d443d4f1a6ccfbd4b4d74a1961f1cb4e.css" nonce="co/3zeUlu+Zz6pvmqJk1Wg==" />
<script src="//d3jbm9h03wxzi9.cloudfront.net/assets/application-48c1bd5c7ab22a4f093b0363dba70d59b7bc01284b9250b58990e72569cd11c7.js" nonce="co/3zeUlu+Zz6pvmqJk1Wg==" defer="defer"></script>
<script nonce="co/3zeUlu+Zz6pvmqJk1Wg==">
//<![CDATA[
document.addEventListener('DOMContentLoaded', function() {
  I18n.defaultLocale = "en";
  I18n.locale = "en";
});



//]]>
</script><link href='//d3jbm9h03wxzi9.cloudfront.net/assets/favicon-4bca5727fc21fa6ee2a6ae554a6c236825acdd046c481ffce5748911f8b1f4a3.ico' rel='icon' size='16x16'>
<link href='//d3jbm9h03wxzi9.cloudfront.net/assets/favicon-4bca5727fc21fa6ee2a6ae554a6c236825acdd046c481ffce5748911f8b1f4a3.ico' rel='icon' size='32x32'>
<link color='#E15718' href='//d3jbm9h03wxzi9.cloudfront.net/assets/icon-3ef15b89ab8676cd48dac6b7878bbc0e564d4e4167ea590f1f49d8e596d1ee4b.svg' rel='mask-icon'>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/IA+1+6sbEiFBVTG9m+XjTwapHtWtVls9A8242E90oRxbETL/PK3M/0oYRMo9mZ18+7AQggYbmHl3IZpRKdxdQ==" />
<meta name="csp-nonce" content="co/3zeUlu+Zz6pvmqJk1Wg==" />

<script nonce="co/3zeUlu+Zz6pvmqJk1Wg==">
//<![CDATA[
  function getQueryParam(url, param) {
    // Expects a raw URL
    param = param.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
    var regexS = "[\\?&]" + param + "=([^&#]*)",
    regex = new RegExp( regexS ),
    results = regex.exec(url);
    if (results === null || (results && typeof(results[1]) !== 'string' && results[1].length)) {
      return '';
    } else {
      return decodeURIComponent(results[1]).replace(/\+/g, ' ');
    }
  };

  function geUtmParams() {
    var campaign_keywords = 'utm_source utm_medium utm_campaign utm_content utm_term'.split(' ')
    , kw = ''
    , params = {}
    , first_params = {}
    , result = {};

    var index;
    for (index = 0; index < campaign_keywords.length; ++index) {
      kw = getQueryParam(document.URL, campaign_keywords[index]);
      if (kw.length) {
        params[campaign_keywords[index] + ' [last touch]'] = kw;
      }
    }
    for (index = 0; index < campaign_keywords.length; ++index) {
      kw = getQueryParam(document.URL, campaign_keywords[index]);
      if (kw.length) {
        first_params[campaign_keywords[index]] = kw;
      }
    };

    result.first_params = first_params;
    result.params = params;

    return result;
  }

  function extractReferrer(referrer) {
    campaign = geUtmParams().first_params["utm_campaign"];
    ref = getQueryParam(document.URL, 'ref');

    if(!campaign && !ref) {
      if (/www\.getrevue\.co\/profile\/(.*?)\/issue/.test(window.location.href)) {
        return 'Revue Profile Issue'
      } else if(/www\.getrevue\.co\/profile/.test(window.location.href)) {
        return 'Revue Profile'
      }
    }

    if(!!campaign) {
      return campaign;
    } else if (referrer.search('https?://(.*)google.([^/?]*)') === 0) {
      return 'Google';
    } else if (referrer.search('https?://(.*)bing.([^/?]*)') === 0) {
      return 'Bing';
    } else if (referrer.search('https?://(.*)yahoo.([^/?]*)') === 0) {
      return 'Yahoo';
    } else if (referrer.search('https?://(.*)facebook.([^/?]*)') === 0) {
      return 'Facebook';
    } else if (referrer.search('https?://(.*)twitter.([^/?]*)') === 0 || referrer.search('https?://(.*)t.co/') === 0) {
      return 'Twitter';
    } else if (referrer.search('https?://(.*)linkedin.([^/?]*)') === 0) {
      return 'LinkedIn'
    } else if (referrer == '$direct' || (!referrer || /^\s*$/.test(referrer))) {
      return '$direct';
    } else if (referrer.search('https?://(.*)getrevue.co') == 0) {
      if(/\/app\//.test(referrer)) {
        return 'Revue App';
      } else if (/\/profile\/(.*?)\/issue/.test(referrer)) {
        return 'Revue Profile Issue'
      } else if (/\/profile\//.test(referrer)) {
        return 'Revue Profile'
      } else if (/blog\.getrevue\.co/.test(referrer)) {
        return 'Revue Blog'
      } else {
        return 'Revue Page'
      }
    } else if (referrer.search('https?://(.*)rev.vu([^/?]*)') === 0) {
      return 'Revue Item';
    } else if (!!ref) {
      return ref;
    } else {
      tld = new RegExp('\.(asn\.au|com\.au|net\.au|id\.au|org\.au|edu\.au|gov\.au|csiro\.au|act\.au|nsw\.au|nt\.au|qld\.au|sa\.au|tas\.au|vic\.au|wa\.au|co\.at|or\.at|priv\.at|ac\.at|avocat\.fr|aeroport\.fr|veterinaire\.fr|co\.hu|film\.hu|lakas\.hu|ingatlan\.hu|sport\.hu|hotel\.hu|ac\.il|co\.il|org\.il|net\.il|k12\.il|gov\.il|muni\.il|idf\.il|ac\.za|gov\.za|law\.za|mil\.za|nom\.za|school\.za|net\.za|co\.uk|org\.uk|me\.uk|ltd\.uk|plc\.uk|net\.uk|sch\.uk|ac\.uk|gov\.uk|mod\.uk|nhs\.uk|police\.uk)')
      a = document.createElement('a');
      a.href = referrer;
      ref = a.hostname;
      if(tld.test(ref)) {
        return ref.replace(tld, '').split('.').pop()
      } else {
        return ref.split('.').reverse()[1];
      }
    }
  };

  function getReferrer() {
    ref = document.referrer;
    return extractReferrer(ref);
  }

  function mixpanelLoaded() {
    try {
      // Set ref
      initial_ref = mixpanel.get_property('$initial_referrer');
      mixpanel.register_once({"Source": extractReferrer(initial_ref)});
      // mixpanel.people.set_once({"Source": extractReferrer(initial_ref)});
      // mixpanel.people.set_once({"$created": new Date().toISOString()});

      // Set distinct id
      var member_distinct_id_element = document.querySelector('#member_distinct_id');
      member_distinct_id_element.value = mixpanel.get_distinct_id();
    } catch(e) {}
  };

//]]>
</script>
<script nonce="co/3zeUlu+Zz6pvmqJk1Wg==">
//<![CDATA[
(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
mixpanel.init("2087bc32dd14049d6de8a339112517d9", {loaded: mixpanelLoaded, ip: false});
//]]>
</script>

<script nonce="co/3zeUlu+Zz6pvmqJk1Wg==">
//<![CDATA[
  var utm = geUtmParams();
  mixpanel.register(utm.params);

//]]>
</script>
<link href='http://vw-newsletter.waz-online.de/issues/waz-autopilot-gute-nachrichten-zum-fest-933763' rel='canonical'>

<meta content='86400' property='twitter:maxage'>
<meta content='60890' property='twitter:revue:account:id'>
<meta content='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter' property='twitter:newsletter:title'>
<meta content='Alle wichtigen Volkswagen-News frisch ab Werk, jeden Dienstagnachmittag im E-Mail-Postfach. 

Mit meiner Anmeldung zum Newsletter stimme ich der Werbevereinbarung zu: 
https://www.waz-online.de/Werbevereinbarung' property='twitter:newsletter:description'>
<meta content='http://vw-newsletter.waz-online.de/?via=twitter-card-webview' property='twitter:newsletter:profile:url'>
<meta content='true' property='twitter:newsletter:issue:card'>
<meta content='https://imgix.revue.co/profiles/images/000/061/324/original/az-waz-newsletter_profile.png?ixlib=rails-3.1.0' property='twitter:newsletter:image:src'>
<meta content='WAZ-Autopilot - Gute Nachrichten zum Fest' property='twitter:issue:title'>
<meta content='Liebe Leserinnen und Leser!Auch bei Volkswagen wird die Stimmung weihnachtlich. So hat der VW-Marken-Chef Ralf Brandstätter jetzt ein witziges Weihnachtsvideo veröffentlicht, mit dem er sich bei allen VW-Beschäftigten für geleistete Arbeit bedankt – gerade in dieser schwierigen Zeit von Halbleitermangel und Kurzarbeit. Aber Brandstätter dreht in dem Video eine clevere Kurve: Er demonstriert, wie „bidirektionales Laden“ ganz praktisch funktioniert - und zwar am Beispiel eines ID.5 GTX. Dem aktue…' property='twitter:issue:description'>
<meta content='78' property='twitter:issue:number'>
<meta content='http://vw-newsletter.waz-online.de/issues/waz-autopilot-gute-nachrichten-zum-fest-933763?via=twitter-card-webview' property='twitter:issue:url'>
<meta content='https://imgix.revue.co/items/images/013/096/071/mail/VW-Betriebsrat-VW-soll-hoeheren-Bonus-plus-Corona-Praemie-zahlen_plus_reference_wazaz.jpg?ixlib=rails-3.1.0' property='twitter:issue:image:src'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='@revue' property='twitter:site'>
<meta content='1073732649320413' property='fb:app_id'>
<meta content='http://vw-newsletter.waz-online.de/issues/waz-autopilot-gute-nachrichten-zum-fest-933763' property='og:url'>
<meta content='article' property='og:type'>
<meta content='WAZ-Autopilot - Gute Nachrichten zum Fest' property='og:title'>
<meta content='Liebe Leserinnen und Leser!Auch bei Volkswagen wird die Stimmung weihnachtlich. So hat der VW-Marken-Chef Ralf Brandstätter jetzt ein witziges Weihnachtsvideo veröffentlicht, mit dem er sich bei allen VW-Beschäftigten für geleistete Arbeit bedankt – gerade in dieser schwierigen Zeit von Halbleitermangel und Kurzarbeit. Aber Brandstätter dreht in dem Video eine clevere Kurve: Er demonstriert, wie „bidirektionales Laden“ ganz praktisch funktioniert - und zwar am Beispiel eines ID.5 GTX. Dem aktue…' property='og:description'>
<meta content='https://s3.amazonaws.com/revue/issue_images/images/000/396/495/original/issue_image_933763.jpg?1640097556' property='twitter:image'>
<meta content='https://s3.amazonaws.com/revue/issue_images/images/000/396/495/original/issue_image_933763.jpg?1640097556' property='og:image'>
<meta content='https://s3.amazonaws.com/revue/profile_covers/images/000/004/068/original/autopilot.jpg?1590406864' property='og:image'>


</head>
<body class='profiles archive' data-page='ProfilesArchive'>
<script nonce="co/3zeUlu+Zz6pvmqJk1Wg==">
//<![CDATA[
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-58968534-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

//]]>
</script>
<style>
  .component__issue-page .premium-issue-details a {
    color: #198E7C;
  }
</style>
<div class='component__issue-page component__profile-layout'>
<div class='component__issue-page__sticky-navigation'>
<style>
  ::selection {background-color: #198E7C;color: #FFF;}
  .component__profile-header { background-color: #fff; box-shadow: inset 0 0 0 1000px rgba(25, 142, 124, 0.04); }
  .component__profile-header__bar { background-color: #198E7C }
</style>
<div class='component__profile-header'>
<div class='component__profile-header__bar'></div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column'>
<style>
  .component__profile-intro-header .component__button {
    background-color: #198E7C;
    border-color: #198E7C;
    color: #ffffff;
  }
  .component__profile-intro-header h1 {
    color: #198E7C;
  }
</style>
<div class='component__profile-intro-header'>
<div class='component__profile-intro-header__content'>
<a href='http://vw-newsletter.waz-online.de/'>
<h1 title='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter'>WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter</h1>
</a>
</div>
<div class='component__profile-intro-header__action'>
<div class='component__button component__button--is-primary'>
<a data-toggle="modal" data-target="#profile-subscribe-modal-form" href="#">abonnieren</a>

</div>
</div>
</div>

</div>
</div>
</div>

</div>
</div>
<style>
  ::selection {background-color: #198E7C;color: #FFF;}
  .component__profile-header { background-color: #fff; box-shadow: inset 0 0 0 1000px rgba(25, 142, 124, 0.04); }
  .component__profile-header__bar { background-color: #198E7C }
</style>
<div class='component__profile-header'>
<div class='component__profile-header__bar'></div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column'>
<div class='profile-layout-block profile-layout-block--with-padding--small profile-layout-block--with-border-bottom'>
<style>
  .component__profile-intro-header .component__button {
    background-color: #198E7C;
    border-color: #198E7C;
    color: #ffffff;
  }
  .component__profile-intro-header h1 {
    color: #198E7C;
  }
</style>
<div class='component__profile-intro-header'>
<div class='component__profile-intro-header__content'>
<a href='http://vw-newsletter.waz-online.de/'>
<h1 title='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter'>WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter</h1>
</a>
</div>
<div class='component__profile-intro-header__action'>
<div class='component__button component__button--is-primary'>
<a data-toggle="modal" data-target="#profile-subscribe-modal-form" href="#">abonnieren</a>

</div>
</div>
</div>

</div>
</div>
</div>
</div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column profile-layout-column--is-left'>
<div class='profile-layout-block profile-layout-block--with-padding--small'>
<div class='component__profile-issue-item component__profile-issue-item--is-minimal'>
<h1>WAZ-Autopilot - Gute Nachrichten zum Fest</h1>
<div class='profile-issue-item-header'>
<strong>
#78・
<time datetime='2021-12-21T15:00:00Z'>21. Dez 2021</time>
</strong>
</div>
</div>

</div>
</div>
<div class='profile-layout-column profile-layout-column--is-right'>
<div class='profile-layout-block profile-layout-block--is-floating profile-layout-block--with-padding--small'>
<style>
  .component__author-and-member-plan-card .component__support-member-plan-card {
    background-color: rgba(25, 142, 124, 0.04);
  }
  
  .component__author-and-member-plan-card .component__support-member-plan-card .component__button {
    border-color: #198E7C;
    color: #198E7C;
  }
</style>
<style>
  .component__author-card .social-accounts-list a { color: #198E7C }
</style>
<div class='component__card component__card--has-spacing'>
<div class='component__author-card'>
<img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" src="https://s3.amazonaws.com/revue/profiles/images/000/061/324/thumb/az-waz-newsletter_profile.png?1589887028" />
<div class='author-information'>
</div>
</div>

</div>


<div class='component__stats-card'>
<div class='component__card component__card--has-spacing'>
<div class='stat-row'>
<div class='stat-column'>
<strong class='stat-number'>1.2K</strong>
<p class='stat-number'>Abonnenten</p>
</div>
<div class='stat-column'>
<strong class='stat-number'>78</strong>
<p class='stat-number'>Ausgaben</p>
</div>
</div>

</div>
</div>

<style>
  .component__profile-subscribe-form--is-modal .modal-body a svg { color: #198E7C; }
</style>
<div class='component__profile-subscribe-form component__profile-subscribe-form--is-card'>
<p>Abonnieren Sie unseren Newsletter</p>
<style>
  .component__profile-subscribe-form h1 { color: #198E7C }
  .component__profile-subscribe-form .component__button { background-color: #198E7C; border-color: #198E7C }
  .component__profile-subscribe-form .component__button:hover { background-color: #198E7C; border-color: #198E7C }
  .component__form-input input[type=email] { outline-color: #198E7C;}
</style>
<form class="new_member" id="UI9PiEc9_new_member" action="/add_subscriber" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="R/0D/srPj9V0qa+RDKLLrDGJ+ZdH93iKjg/WwF4YuT7KEXni2JFUrgyEmkTSOzpU/n2drhlaT4ef3GZKe4Iazw==" /><input type="hidden" name="member[distinct_id]" id="member_distinct_id" />
<input value="issue-page-sidebar" type="hidden" name="member[subscribe_form]" id="member_subscribe_form" />
<div class='profile-form-fields-container'>
<div class='component__form-input'>
<input id="member_email" placeholder="Ihre E-Mail-Adresse..." title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" type="email" name="member[email]" />
<p>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a> and <a target="_blank" href="https://www.getrevue.co/privacy?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a> and understand that WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter will receive your email address.</p>

</div>
<div class='component-form-input-submit'>
<div class='component__button component__button--is-primary-block'>
<script src="https://www.recaptcha.net/recaptcha/api.js" async defer  nonce='co/3zeUlu+Zz6pvmqJk1Wg=='></script>
<input type="submit" data-sitekey="6LcRA6wZAAAAAEYg1KFtJ_b70PaAcaJwppkQihHs" data-callback="eVFZGChFCaptchaCallback" class="g-recaptcha " title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" value="Jetzt anmelden"/>


</div>
</div>

</div>
<div style='width: 1px; height: 1px; overflow: hidden;'>
<input type="text" name="confirm_aawtNI" id="confirm_aawtNI" autocomplete="off" />
</div>

</form><script nonce="co/3zeUlu+Zz6pvmqJk1Wg==">
//<![CDATA[
window["eVFZGChFCaptchaCallback"] = function() {
  document.getElementById("UI9PiEc9_new_member").submit();
};

// Show terms field after focus 
(function() {
  document.addEventListener('DOMContentLoaded', function() {
    var form = document.getElementById("UI9PiEc9_new_member");
    if (!form) {
      return;
    }

    var termsParagraph = form.querySelector('.profile-form-fields-container p');
    var emailField = form.querySelector('input[name="member[email]"');
    if (emailField !== null && termsParagraph !== null) {
      emailField.addEventListener('focus', function() {
        termsParagraph.classList.add('visible');
      });
    }
  });
})();


//]]>
</script>
</div>

</div>
</div>
</div>
</div>

</div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column profile-layout-column--is-left'>
<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:o="urn:schemas-microsoft-com:office:office">
<head>
  <title></title>
  <!--[if !mso]><!-- -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <!--<![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style type="text/css">
  #outlook a { padding: 0; }
  .ReadMsgBody { width: 100%; }
  .ExternalClass { width: 100%; }
  .ExternalClass * { line-height:100%; }
  body { margin: 0; padding: 0; -webkit-text-size-adjust: 100%; -ms-text-size-adjust: 100%;-webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;}
  table, td { border-collapse:collapse; mso-table-lspace: 0pt; mso-table-rspace: 0pt; }
  img { border: 0; height: auto; line-height: 100%; outline: none; text-decoration: none; -ms-interpolation-mode: bicubic; }
  p { display: block; padding: 0; margin: 0; margin-bottom: 0; }
  .revue-p + .revue-p, .revue-p + .revue-blockquote {margin-top: 14px !important;}
  .revue-p + .revue-h2 {margin-top: 28px !important;}
  .revue-h2 {font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif; font-size: 20px; line-height: 28px; font-weight: 700;padding-bottom: 8px;}
  [class*="revue-p"] + [class*="revue-p"], [class*="revue-p"] + [class*="revue-blockquote"] {margin-top: 14px !important;}
  [class*="revue-p"] + [class*="revue-h2"] {margin-top: 28px !important;}
</style>
<!--[if !mso]><!-->
<style type="text/css">
  @media only screen and (max-width:480px) {
    @-ms-viewport { width:320px; }
    @viewport { width:320px; }
  }
</style>
<!--<![endif]-->
<!--[if mso]>
<style type="text/css">
  .revue-p,
  .revue-h2,
  .revue-ul,
  .revue-ol,
  .revue-blockquote {margin-bottom: 14px !important;}
</style>
<xml>
  <o:OfficeDocumentSettings>
    <o:AllowPNG/>
    <o:PixelsPerInch>96</o:PixelsPerInch>
  </o:OfficeDocumentSettings>
</xml>
<![endif]-->
<!--[if lte mso 11]>
<style type="text/css">
  .outlook-group-fix {
    width:100% !important;
  }
</style>
<![endif]-->
<style type="text/css">
  @media only screen and (min-width:480px) {
    .mj-column-per-100 { width:100%!important; }
    .mj-column-per-100 { width:100%!important; }
    .mj-column-per-25 { width:25.9259259259%!important; }
    .mj-column-per-74 { width:74.0740740741%!important; }
    .mj-column-per-50 { width:50%!important; }
    .mj-column-per-60 { width:60%!important; }
    .mj-column-per-20 { width:20%!important; }
  }

  @media screen and (max-width:600px) {
    .indented {padding-left: 20px !important; padding-right: 20px !important;}
    .link-title {font-size: 18px !important; line-height: 24px !important;}
    .link-image {width: 112px !important;}
    .link-description {font-size: 14px !important; line-height: 22px !important;}
    .link-url {font-size: 13px !important;}
    .header-text {font-size: 20px !important; line-height: 28px !important;}
    .introduction-subject {font-size: 24px !important; line-height: 28px !important;}
    .introduction-spacer {padding: 30px 0 !important;}
    .text-default {font-size: 16px !important; line-height: 24px !important;}
  }
</style>
</head>
<body>
  <div>
    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;padding-top:24px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:11px;text-align:center;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="cursor:auto;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;font-weight:500;color: #198E7C;">
      <a target="_blank" style="color: #99A8BB;" href="http://vw-newsletter.waz-online.de/issues/waz-autopilot-gute-nachrichten-zum-fest-933763?utm_campaign=Issue&amp;utm_content=view_in_browser&amp;utm_medium=email&amp;utm_source=WAZ-Autopilot+-+Der+VW-Wochen%C3%BCberblick+als+Newsletter">Im Browser ansehen</a>
    </div></td></tr></tbody></table></div><!--[if mso | IE]>
    </td></tr></table>
    <![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
    </td></tr></table>
    <![endif]-->

    <div id="preheader" style="display:none;font-size:1px;color:#FFF;line-height:1px;max-height:0px;max-width:0px;opacity:0;overflow:hidden;"> Liebe Leserinnen und Leser!  Auch bei Volkswagen wird die Stimmung weihnachtlich. So hat der VW-Mark</div>

    

    

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-top:28px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;width:100%;" align="center" border="0"><tbody><tr><td align="left"><img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" title="" height="auto" src="https://revue.s3.amazonaws.com/themes/rnd/az-logo.png" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:207px;height:32px;" width="207" height="32"></td><td align="right"><img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" title="" height="auto" src="https://revue.s3.amazonaws.com/themes/rnd/az-plus-logo.png" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:108px;height:22px;" width="108" height="22"></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


      <!--[if mso | IE]>
  <table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
    <tr>
      <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
  <![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-top:28px;"><!--[if mso | IE]>
  <table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
  <![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;"><img alt="WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter" title="" height="auto" src="https://s3.amazonaws.com/revue/profile_covers/images/000/004/068/cover/autopilot.jpg?1590406864" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" width="600"></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
  </td></tr></table>
  <![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
  </td></tr></table>
  <![endif]-->


    

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;padding-top:12px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-top:20px;" align="left"><div style="cursor:auto;color:#333333;font-family: Arial, -apple-system, BlinkMacSystemFont, Helvetica, sans-serif;font-size:16px;line-height:24px;text-align:left;" class="text-default"><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Liebe Leserinnen und Leser!</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Auch bei Volkswagen wird die Stimmung weihnachtlich. So hat der VW-Marken-Chef Ralf Brandstätter jetzt ein <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Marken-Chef-Brandstaetter-dreht-witziges-Weihnachtsvideo?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>witziges Weihnachtsvideo veröffentlicht</strong></a>, mit dem er sich bei allen VW-Beschäftigten für geleistete Arbeit bedankt – gerade in dieser schwierigen Zeit von Halbleitermangel und Kurzarbeit. Aber Brandstätter dreht in dem Video eine clevere Kurve: Er demonstriert, wie „bidirektionales Laden“ ganz praktisch funktioniert - und zwar am Beispiel eines ID.5 GTX. Dem aktuellen Elektro-Topmodell von Volkswagen. Die Botschaft ist klar: Wir bauen tolle, zukunftsweisende Auto – darauf können wir alle stolz sein.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Stolz sein können alle VW-Beschäftigten bald auch wieder auf den Golf. Die achte Generation hatte einen miesen Start, ihr digitales Bediensystems muss sich seit zwei Jahren heftige Kritik gefallen lassen – aber das ist Vergangenheit: Zum einen, weil Volkswagen jetzt bei den bisher verkauften Golf 8 ein Software-Update aufspielt. Zum anderen, weil der „neue“ Golf 8 – das Faceliftmodell - eine <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Schlauere-Software-schnellere-Chips-VW-bessert-Bedienung-des-Golf-nach?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>deutlich bessere Software bekommt</strong></a>. Glaubt man dem Demonstrationsvideo, werden wir bald sehr viel Spaß im und mit dem neuen Golf 8 haben.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Apropos Spaß haben: Den haben jetzt viele Konzernbeschäftigte weltweit gehabt, die sich am neuen <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-dreht-Weihnachtsvideo-mit-Beschaeftigten-aus-aller-Welt?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>Volkswagen-Weihnachtsvideo</strong></a> beteiligt haben. Von Brasilien bis China haben Konzernkollegen „Feliz Navidad“ gesungen, die interne VW-Kommunikation hat daraus ein fast fünfminütiges Weihnachtsvideo gemacht. Auch hier lautet die frohe Botschaft: Die weltweite Volkswagen-Familie hat gemeinsam Spaß und hält zusammen.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Spaß hat auch VW-Vertriebsvorstand Klaus Zellmer, wenn er in seiner spärlichen Freizeit mit seinem <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-in-Wolfsburg-VW-Vertriebs-Chef-Klaus-Zellmer-liebt-seinen-Samba-Bus?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>tollen Samba-Bus</strong></a> durch die Gegend fährt. Früher, so erzählte er AZ/WAZ, habe er an Käfern geschraubt - das Werkzeug und das Know how habe er auch heute noch…aber er möchte lieber fahren als schrauben.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Apropos fahren: Selten fuhr ein Volkswagen so klasse wie der Phaeton. Heute ist der Luxusliner ein Youngtimer, die Autostadt kürt ihn zum „Klassiker des Monats“ und sein Projektleiter Arno Homburg erzählt der AZ/WAZ, dass der <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Autostadt-kuert-VW-Phaeton-zum-Klassiker-des-Monats?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>Phaeton zwar gestorben, aber seine DNA nicht tot sei</strong></a>. Im Gegenteil…</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">…sie lebt unter anderem im Top-SUV Touareg weiter. Und dessen Topmodell ist der R eHybrid mit Allradantrieb und fast 500 PS. Der <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Autostadt-TV-Star-Sidney-Hoffmann-faehrt-VW-Touareg?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>Dortmunder Kult-Tuner Sidney Hoffmann</strong></a>, Markenbotschafter von Volkswagen, hat sich jetzt einen R-Touareg quasi als höher gelegten Familienkombi zugelegt und gleich auf Instagram gepostet - mit erstaunlich vielen positiven Kommentaren. Da dürften so einige Bestellungen auf Volkswagen R zukommen.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Weil Weihnachten die Zeit der Wünsche ist, haben sich die Betriebsräte der Fraktionen MIG 18 und „Wir für Euch“ einen <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Bonus-bei-Volkswagen-MIG-18-und-Wir-fuer-Euch-ueben-Kritik?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>höheren Bonus als den Mindestbetrag von 1700 Euro gewünscht</strong></a> – und der von der IG Metall dominierte VW-Betriebsrat könnte diesen Wunsch erfüllen und sogar noch etwas drauf legen: Die Betriebsratsvorsitzende Daniela Cavallo weist auf die laufenden Verhandlungen mit Volkswagen hin und kündigt an: <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Betriebsrat-VW-soll-hoeheren-Bonus-plus-Corona-Praemie-zahlen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>eine „Null“ als Zusatzbonus werde man nicht akzeptieren</strong></a>, hinzu müsse eine Corona-Prämie in Höhe von 500 Euro pro Beschäftigtem kommen.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Jetzt haben wir es doch noch, das C-Wort: Volkswagen kündigt an, mit seiner Impfkampagne fortzufahren und sogar <a href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gegen-Corona-VW-Gesundheitswesen-impft-auch-zwischen-den-Feiertagen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank" style="color:#333333;text-decoration:underline;"><strong>zwischen den Feiertagen Beschäftigte zu impfen</strong></a>. Quasi als Weihnachtsgeschenk. Kein Verständnis haben Personalvorstand Gunnar Kilian und Betriebsarzt Lars Nachbar für Impfverweigerer, denn die würden die Dauer der Pandemie verlängern. Dabei haben doch alle den gleichen Wunsch zu Weihnachten: so schnell wie möglich zurück zur Normalität.</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Gute Fahrt wünscht Ihnen</div><div style="margin:0;" class="revue-p"></div><div style="margin:0;" class="revue-p">Carsten Bischof</div>

    </div></td></tr>
      <tr><td style="word-break:break-word;font-size:0px;padding:40px 0px;" class="introduction-spacer"><p style="font-size:1px;margin:0px auto;border-top:1px solid #E7E9EB;width:100%;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;margin:0px auto;border-top:1px solid #E7E9EB;width:100%;"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr>
  </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

    

        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      Der Volkswagen-Überblick: 
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Betriebsrat-VW-soll-hoeheren-Bonus-plus-Corona-Praemie-zahlen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
        <img width="600" height="auto" alt="VW-Betriebsrat kämpft für höheren Bonus plus Corona-Prämie" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/013/096/071/mail/VW-Betriebsrat-VW-soll-hoeheren-Bonus-plus-Corona-Praemie-zahlen_plus_reference_wazaz.jpg?1640093092" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Betriebsrat-VW-soll-hoeheren-Bonus-plus-Corona-Praemie-zahlen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">VW-Betriebsrat kämpft für höheren Bonus plus Corona-Prämie</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Der VW-Betriebsrat fordert einen höheren Bonus für die Tarifbeschäftigten und eine zusätzliche Corona-Prämie in Höhe von 500 Euro. Das sagt die Betriebsrats-Vorsitzende Daniela Cavallo jetzt in einem internen Interview.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Betriebsrat-VW-soll-hoeheren-Bonus-plus-Corona-Praemie-zahlen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Bonus-bei-Volkswagen-MIG-18-und-Wir-fuer-Euch-ueben-Kritik?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Kritik an VW-Bonuszahlung: MIG 18 und „Wir für Euch“ wollen Änderungen" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/423/thumb/07.jpg?1640085074" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Bonus-bei-Volkswagen-MIG-18-und-Wir-fuer-Euch-ueben-Kritik?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Kritik an VW-Bonuszahlung: MIG 18 und „Wir für Euch“ wollen Änderungen</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Im Vorfeld der Betriebsratswahl bei Volkswagen im März 2022 laufen sich die einzelnen Listen warm und kritisieren die aktuelle Bonuszahlung – sie sei ungerecht und zu gering. MIG 18 und „Wir für Euch“ schlagen Änderungen in der Bonus-Berechnung von VW vor.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Bonus-bei-Volkswagen-MIG-18-und-Wir-fuer-Euch-ueben-Kritik?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Betriebsrat-kaempft-fuer-500-Euro-Corona-Bonus?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Statt höheren Bonus: VW-Betriebsrat kämpft für 500 Euro Corona-Prämie" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/438/thumb/12.jpg?1640085100" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Betriebsrat-kaempft-fuer-500-Euro-Corona-Bonus?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Statt höheren Bonus: VW-Betriebsrat kämpft für 500 Euro Corona-Prämie</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die VW-Betriebsrats-Vorsitzende Daniela Cavallo kämpft für eine steuerfreie Corona-Prämie in Höhe von 500 Euro für jeden VW-Beschäftigten. Das sei realistisch und machbar. Einen höheren Bonus als die aktuellen 1700 Euro hält sie für nicht durchsetzbar.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Betriebsrat-kaempft-fuer-500-Euro-Corona-Bonus?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      Es weihnachtet sehr...:
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Weihnachtsgeschenke-fuer-Fans-von-Volkswagen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
        <img width="600" height="auto" alt="Wolfsburg: Hier gibt’s die schönsten Weihnachtsgeschenke für VW-Fans" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/013/094/425/mail/Wolfsburg-Hier-gibt-s-die-schoensten-Weihnachtsgeschenke-fuer-VW-Fans_plus_reference_wazaz.jpg?1640083744" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Weihnachtsgeschenke-fuer-Fans-von-Volkswagen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Wolfsburg: Hier gibt’s die schönsten Weihnachtsgeschenke für VW-Fans</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Wie macht man leidenschaftliche Volkswagen-Enthusiasten zu Weihnachten glücklich? Mit einem ganz besonderen Geschenk. Und wo findet man die? AZ/WAZ hat es herausgefunden.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Weihnachtsgeschenke-fuer-Fans-von-Volkswagen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-dreht-Weihnachtsvideo-mit-Beschaeftigten-aus-aller-Welt?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="„Feliz Navidad“: VW dreht Weihnachtsvideo mit Beschäftigten aus aller Welt" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/360/thumb/01.jpg?1640085043" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-dreht-Weihnachtsvideo-mit-Beschaeftigten-aus-aller-Welt?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">„Feliz Navidad“: VW dreht Weihnachtsvideo mit Beschäftigten aus aller Welt</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Eigentlich sollte es nur ein kleines Video für den Standort Wolfsburg werden – doch dann wurde es am Ende ein globales Projekt: Volkswagen hat jetzt ein Weihnachtsvideo mit Beschäftigten aus aller Welt veröffentlicht.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-dreht-Weihnachtsvideo-mit-Beschaeftigten-aus-aller-Welt?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Twinkle-Light-Cruise-Leuchtende-VW-Bullis-verbreiten-Weihnachtszauber?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Twinkle Light Cruise: Leuchtende VW-Bullis verbreiten Weihnachtszauber" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/414/thumb/04.jpg?1640085058" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Twinkle-Light-Cruise-Leuchtende-VW-Bullis-verbreiten-Weihnachtszauber?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Twinkle Light Cruise: Leuchtende VW-Bullis verbreiten Weihnachtszauber</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Weihnachtszauber auf den Straßen: Bei der „Twinkle Light Cruise“ sind mit Lichterketten geschmückte VW Bullis durch die Innenstadt von Hannover gefahren. Mit dabei waren auch drei Oldtimer von Volkswagen Nutzfahrzeuge.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Twinkle-Light-Cruise-Leuchtende-VW-Bullis-verbreiten-Weihnachtszauber?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Marken-Chef-Brandstaetter-dreht-witziges-Weihnachtsvideo?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Volkswagen: VW-Marken-Chef Brandstätter dreht witziges Weihnachtsvideo" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/463/thumb/18.jpg?1640085142" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Marken-Chef-Brandstaetter-dreht-witziges-Weihnachtsvideo?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Volkswagen: VW-Marken-Chef Brandstätter dreht witziges Weihnachtsvideo</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Eigentlich schade: VW-Markenvorstand Ralf Brandstätter hat jetzt ein witzig-informatives Weihnachtsvideo mit einer Botschaft an alle Beschäftigten veröffentlicht – trotz Krise gesund und zuversichtlich bleiben! Dann möchte er für alle ein Weihnachtslied singen, darf aber nicht…</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Marken-Chef-Brandstaetter-dreht-witziges-Weihnachtsvideo?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      Weitere VW-Nachrichten:
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Chipkrise-koennte-Volkswagen-noch-laenger-belasten?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
        <img width="600" height="auto" alt="Wolfsburg: Chipkrise könnte Volkswagen noch länger belasten" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/013/096/079/mail/Bericht-Chipkrise-koennte-Volkswagen-noch-laenger-belasten_plus_reference_wazaz.jpg?1640093182" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Chipkrise-koennte-Volkswagen-noch-laenger-belasten?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Wolfsburg: Chipkrise könnte Volkswagen noch länger belasten</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Seit Monaten leidet Volkswagen unter dem Mangel an Chips – in den Werken gibt es deshalb teilweise Kurzarbeit. Nun droht eine weitere Verschlechterung der Versorgung mit den elektronischen Bauteilen.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Wolfsburg-Chipkrise-koennte-Volkswagen-noch-laenger-belasten?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Autostadt-kuert-VW-Phaeton-zum-Klassiker-des-Monats?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Autostadt kürt VW-Phaeton zum “Klassiker des Monats“" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/343/thumb/Autostadt-kuert-VW-Phaeton-zum-Klassiker-des-Monats_plus_reference_wazaz.jpg?1640083606" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Autostadt-kuert-VW-Phaeton-zum-Klassiker-des-Monats?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Autostadt kürt VW-Phaeton zum “Klassiker des Monats“</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Vor 20 Jahren begann Volkswagen in der Gläsernen Manufaktur mit der Produktion des Phaeton. Die Luxuslimousine setzte neue Maßstäbe bei Qualität und Komfort in der Luxusklasse. Die Autostadt kürt de zeitlos elegante Limousine zum „Klassiker des Monats“.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Autostadt-kuert-VW-Phaeton-zum-Klassiker-des-Monats?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Schlauere-Software-schnellere-Chips-VW-bessert-Bedienung-des-Golf-nach?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Schlauere Software, schnellere Chips: VW bessert bei Bedienung des Golf 8 nach" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/374/thumb/03.jpg?1640085050" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Schlauere-Software-schnellere-Chips-VW-bessert-Bedienung-des-Golf-nach?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Schlauere Software, schnellere Chips: VW bessert bei Bedienung des Golf 8 nach</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">VW hat auf die Kritik von Kunden reagiert: Die Bedienung des Golf 8 soll künftig flinker von der Hand gehen und das Auto zuverlässiger auf Sprachbefehle reagieren. Für alle bislang ausgelieferten Modelle bietet VW ab nächstem Jahr ein Software-Update an, die neuen Modelle erhalten zusätzlich schnellere Prozessoren.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Schlauere-Software-schnellere-Chips-VW-bessert-Bedienung-des-Golf-nach?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Planungsrunde-von-Volkswagen-Betriebsrat-Patta-warnt?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Nach VW-Planungsrunde: Betriebsrat Patta warnt vor „Kleingedrucktem“" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/420/thumb/06.jpg?1640085069" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Planungsrunde-von-Volkswagen-Betriebsrat-Patta-warnt?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Nach VW-Planungsrunde: Betriebsrat Patta warnt vor „Kleingedrucktem“</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Gefühlt die gesamte Volkswagenwelt jubelt über die Ergebnisse der jüngsten Planungsrunde 70. Nur Betriebsrat Frank Patta nicht. Er verweist auf das Kleingedruckte und die darin verborgenen Gefahren für Wolfsburg.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Planungsrunde-von-Volkswagen-Betriebsrat-Patta-warnt?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Co2-Volkswagen-Dieselmotoren-fuer-regenerative-Kraftstoffe-zugelassen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Co2: Volkswagen Dieselmotoren für regenerative Kraftstoffe zugelassen" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/427/thumb/08.jpg?1640085079" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Co2-Volkswagen-Dieselmotoren-fuer-regenerative-Kraftstoffe-zugelassen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Co2: Volkswagen Dieselmotoren für regenerative Kraftstoffe zugelassen</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Volkswagen hat seine neuesten Dieselmotoren für Kraftstoffe ais Rest- und Recyclingstoffen freigegeben. Der CO2-Ausstoß der Fahrzeuge soll so deutlich gesenkt werden. Das Unternehmen sieht für die nächsten Jahre große Potenzial.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Co2-Volkswagen-Dieselmotoren-fuer-regenerative-Kraftstoffe-zugelassen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Ducati-baut-mit-Desert-X-eine-offroadtaugliche-Enduro?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Kleine Sensation: Ducati baut mit Desert X eine offroadtaugliche Enduro" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/430/thumb/09.jpg?1640085081" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Ducati-baut-mit-Desert-X-eine-offroadtaugliche-Enduro?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Kleine Sensation: Ducati baut mit Desert X eine offroadtaugliche Enduro</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">In den 1990er Jahren lieferte Ducati seiner damaligen Konzernmutter Cagiva den Motor für die Cagiva Elefant Rallye. Mit dieser Enduro holte Edi Oriol damals zwei Siege bei der Rallye Paris-Dakar. An diese Zeit will Ducati mit der neuen Enduro Desert X anknüpfen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Ducati-baut-mit-Desert-X-eine-offroadtaugliche-Enduro?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Stimmungsbarometer-Beschaeftigte-loben-Volkswagen-als-attraktiven-Arbeitgeber?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="VW-Stimmungsbarometer : Beschäftigte loben Volkswagen als „attraktiven Arbeitgeber“" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/431/thumb/10.jpg?1640085086" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Stimmungsbarometer-Beschaeftigte-loben-Volkswagen-als-attraktiven-Arbeitgeber?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">VW-Stimmungsbarometer : Beschäftigte loben Volkswagen als „attraktiven Arbeitgeber“</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die ersten Ergebnisse der konzernweiten Mitarbeiterumfrage bei Volkswagen liegen vor. Demnach sind die Beschäftigten der Volkswagen AG mit ihrem Arbeitgeber weitgehend zufrieden, der Stimmungsindex stieg auf 87,7 Punkte. Alle Zahlen sollen Anfang 2022 ausgewertet sein und veröffentlicht werden.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/VW-Stimmungsbarometer-Beschaeftigte-loben-Volkswagen-als-attraktiven-Arbeitgeber?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-in-Wolfsburg-Reinigungskraefte-demonstrierten-fuer-Betriebsuebergang?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Volkswagen in Wolfsburg: Reinigungskräfte demonstrierten für Betriebsübergang" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/433/thumb/11.jpg?1640085090" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-in-Wolfsburg-Reinigungskraefte-demonstrierten-fuer-Betriebsuebergang?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Volkswagen in Wolfsburg: Reinigungskräfte demonstrierten für Betriebsübergang</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Schrille Trillerpfeifen und große Plakate am VW-Tor Ost: Die Gewerkschaft IG Bau rief zum Protest in Wolfsburg auf, da rund 80 Reinigungskräften die Kündigung drohe. Einige demonstrierten daher für den Betriebsübergang.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-in-Wolfsburg-Reinigungskraefte-demonstrierten-fuer-Betriebsuebergang?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Chef-Diess-testet-neue-Auto-Software-im-ID.5-GTX?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Quantensprung: VW-Chef Diess testet die neue Auto-Software im ID.5 GTX" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/442/thumb/13.jpg?1640085105" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Chef-Diess-testet-neue-Auto-Software-im-ID.5-GTX?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Quantensprung: VW-Chef Diess testet die neue Auto-Software im ID.5 GTX</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">In Sachen Auto-Software haben die Volkswagen-Entwickler offensichtlich einen Riesenfortschritt gemacht: In einem LinkedIn-Video testen VW-Konzern-Chef Herbert Diess und Entwicklungsvorstand Thomas Ulbrich die Version 3.0, die im Frühjahr 2022 in neuen E-Autos auf den Markt kommen soll.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-VW-Chef-Diess-testet-neue-Auto-Software-im-ID.5-GTX?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gegen-Corona-VW-Gesundheitswesen-impft-auch-zwischen-den-Feiertagen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Gegen Corona: VW-Gesundheitswesen impft auch zwischen den Feiertagen" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/454/thumb/15.jpg?1640085121" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gegen-Corona-VW-Gesundheitswesen-impft-auch-zwischen-den-Feiertagen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Gegen Corona: VW-Gesundheitswesen impft auch zwischen den Feiertagen</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Die Corona-Pandemie kennt keine Weihnachtsferien, das VW-Gesundheitswesen auch nicht: Im Wolfsburger Stammwerk können sich Beschäftigte auch zwischen Weihnachten und Neujahr bei Bedarf gegen das Virus immunisieren lassen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Gegen-Corona-VW-Gesundheitswesen-impft-auch-zwischen-den-Feiertagen?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Demo-am-VW-Tor-Ost-Reinigungskraefte-protestieren-gegen-Kuendigung?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Demo am VW-Tor Ost: Reinigungskräfte protestieren gegen ihre Kündigung" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/458/thumb/16.jpg?1640085127" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Demo-am-VW-Tor-Ost-Reinigungskraefte-protestieren-gegen-Kuendigung?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Demo am VW-Tor Ost: Reinigungskräfte protestieren gegen ihre Kündigung</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Ausgerechnet kurz vor Weihnachten haben rund 80 Reinigungskräfte bei Volkswagen Angst um ihren Job. Laut Industriegewerkschaft Bauen-Agrar-Umwelt will ein neuer Dienstleister die Servicekräfte nicht zu den alten Konditionen übernehmen. Dagegen protestieren die Beschäftigten am Donnerstag am Tor Ost.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Demo-am-VW-Tor-Ost-Reinigungskraefte-protestieren-gegen-Kuendigung?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Software-Fehler-Volkswagen-ruft-Golf-8?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Software-Fehler: Volkswagen ruft alle Golf 8 in die Werkstätten zurück" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/460/thumb/17.jpg?1640085133" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Software-Fehler-Volkswagen-ruft-Golf-8?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Software-Fehler: Volkswagen ruft alle Golf 8 in die Werkstätten zurück</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Vor wenigen Tagen kündigte Volkswagen ein komplett neues Soft- und Hardware-Paket für das Facelift-Modell des Golf 8 an. Man habe aus dem negativen Kundenfeedback gelernt, so VW. Jetzt ruft das Unternehmen alle bisherigen Golf 8 sogar in die Werkstätten zurück, um ihnen ein neues Software-Paket aufzuspielen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Software-Fehler-Volkswagen-ruft-Golf-8?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-knuepft-Kredit-an-Verringerung-des-CO2-Austosses?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Volkswagen knüpft Milliarden-Kredit an Verringerung des CO2-Ausstoßes" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/464/thumb/19.jpg?1640085148" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-knuepft-Kredit-an-Verringerung-des-CO2-Austosses?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Volkswagen knüpft Milliarden-Kredit an Verringerung des CO2-Ausstoßes</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">VW geht neue Wege: Der Kredit in Höhe von 1,8 Milliarden Euro wird von einem Bankenkonsortium bereitgestellt. Der Zinssatz des Vertrages ist abhängig davon, ob Volkswagen es schafft, die CO2-Emission in Europa zu verringern.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Volkswagen-knuepft-Kredit-an-Verringerung-des-CO2-Austosses?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:22px;text-align:left;">
          <!--[if mso]>
          <table border="0" cellpadding="0" cellspacing="0" width="140" align="right" style="width:140px;"><tr><td style="padding:0 0 30px 30px;">
          <![endif]-->
          <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Corona-Protest-in-Wolfsburg-Volkswagen-ruft-zum-Impfen-auf?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
            <img width="140" height="140" alt="Nach Corona-Protesten: Volkswagen macht sich fürs Impfen stark" align="right" style="padding-left: 30px; padding-bottom: 36px;border:none;border-radius:0;outline:none;text-decoration:none;" class="link-image" src="https://s3.amazonaws.com/revue/items/images/013/094/466/thumb/20.jpg?1640085153" />
</a>          <!--[if mso]>
          </td></tr></table>
          <![endif]-->
        <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Corona-Protest-in-Wolfsburg-Volkswagen-ruft-zum-Impfen-auf?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Nach Corona-Protesten: Volkswagen macht sich fürs Impfen stark</a>
</div>
          <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">VW-Personalvorstand Gunnar Kilian und die Betriebsratsvorsitzende Daniela Cavallo zeigen für den Protestmarsch von über 600 Gegnern der aktuellen Corona-Maßnahmen am Montag in der Wolfsburger City kein Verständnis. Ihre Botschaft: Wer sein normales Leben zurückhaben will, solle sich lieber impfen lassen.</div>

  </div>

        <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/Corona-Protest-in-Wolfsburg-Volkswagen-ruft-zum-Impfen-auf?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><div style="cursor:auto;font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:22px;font-weight:700;line-height:28px;text-align:left;color:#333333;" class="header-text">
      ... und dann war da noch das: 
    </div></td></tr>
<tr><td style="word-break:break-word;font-size:0px;padding:15px 0px 30px;" class="introduction-spacer"><p style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;"></p><!--[if mso | IE]><table role="presentation" align="center" border="0" cellpadding="0" cellspacing="0" style="font-size:1px;border-top:3px solid #CCD4DD;width:32px;" width="32"><tr><td style="height:0;line-height:0;"> </td></tr></table><![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->




        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:44px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-bottom:24px;" align="center"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="center" border="0"><tbody><tr><td style="width:600px;">
      <a target="_blank" style="text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/So-haelt-das-Zeithaus-Team-in-Wolfsburg-300-Oldtimer-in-Schuss?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">
        <img width="600" height="auto" alt="Alles im Lack: So hält das Team vom Zeithaus 300 Oldtimer in Schuss" style="border:none;border-radius:0;display:block;outline:none;text-decoration:none;width:100%;height:auto;" src="https://s3.amazonaws.com/revue/items/images/013/096/075/mail/Alles-im-Lack-So-haelt-das-Team-vom-Zeithaus-300-Oldtimer-in-Schuss_plus_reference_wazaz.jpg?1640093134" />
</a>  </td></tr></tbody></table></td></tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-title" style="padding-bottom:4px;font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;color:#27285F;font-size:20px;line-height:26px;font-weight:600;">
  <a target="_blank" style="color: #333333; text-decoration: none;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/So-haelt-das-Zeithaus-Team-in-Wolfsburg-300-Oldtimer-in-Schuss?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Alles im Lack: So hält das Team vom Zeithaus 300 Oldtimer in Schuss</a>
</div>
  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
      <div class="serif small-text link-description" style="font-family:Arial,-apple-system,BlinkMacSystemFont,Helvetica,sans-serif;font-size:16px;line-height:28px;color:#3B424B;padding-bottom: 8px;">
    <div style="margin:0;" class="revue-p">Im Autostadt-Zeithaus in Wolfsburg werden Oldtimer auf Hochglanz poliert präsentiert. Sie bilden aber nur einen kleinen Teil der Sammlung. Zwei Experten kümmern sich mit ihrem Team darum, dass 300 Auto-Klassiker immer bereit für die Fahrt sind.</div>

  </div>

  </td></tr><tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-right:30px;padding-left:30px;" align="left" class="indented">
    <div class="link-url" style="font-family:Arial,-apple-system,BlinkMacSystemFont,'Segoe UI',Helvetica,sans-serif;font-size:16px;line-height:20px;color:#198E7C;">
  <a target="_blank" style="text-decoration: underline; color: #198E7C;" href="https://www.waz-online.de/Wolfsburg/Volkswagen/So-haelt-das-Zeithaus-Team-in-Wolfsburg-300-Oldtimer-in-Schuss?utm_campaign=60890&amp;utm_content=20211221&amp;utm_medium=email&amp;utm_source=newsletter">Jetzt lesen</a>
</div>
  </td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->


        <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;"><div style="font-size:1px;line-height:22px;"> </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

    

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;border-top:1px solid #ECEEF2;direction:ltr;font-size:0px;padding:20px 0px;"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:270px;">
<![endif]--><div aria-labelledby="mj-column-per-60" class="mj-column-per-60" style="vertical-align:top;display:inline-block;font-size:0px;line-height:0px;text-align:left;width:100%;"><!--[if mso | IE]>
<table  role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:middle;width:162px;">
<![endif]--><div aria-labelledby="mj-column-per-60" class="mj-column-per-60 outlook-group-fix" style="vertical-align:middle;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:60%;"><table role="presentation" cellpadding="0" cellspacing="0" style="vertical-align:middle;" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="right"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:36px;text-align:right;">
        Hat Ihnen diese Ausgabe gefallen?
      </div></td></tr></tbody></table></div><!--[if mso | IE]>
</td><td style="vertical-align:middle;width:54px;">
<![endif]--><div aria-labelledby="mj-column-per-20" class="mj-column-per-20 outlook-group-fix" style="vertical-align:middle;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:20%;"><table role="presentation" cellpadding="0" cellspacing="0" style="vertical-align:middle;" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="right"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="right" border="0"><tbody><tr><td style="width:41px;"><img alt="" title="" height="36" style="border:none;border-radius:;display:block;outline:none;text-decoration:none;width:100%;height:36px;" width="41" src="//d3jbm9h03wxzi9.cloudfront.net/assets/email/thumbs_up-03f5177f1f893e02539be68975ecedee8a72a713e5958ec1426838e4c6134afe.png" /></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
</td><td style="vertical-align:middle;width:54px;">
<![endif]--><div aria-labelledby="mj-column-per-20" class="mj-column-per-20 outlook-group-fix" style="vertical-align:middle;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:20%;"><table role="presentation" cellpadding="0" cellspacing="0" style="vertical-align:middle;" width="100%" border="0"><tbody><tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="left"><table role="presentation" cellpadding="0" cellspacing="0" style="border-collapse:collapse;border-spacing:0px;" align="left" border="0"><tbody><tr><td style="width:40px;"><img alt="" title="" height="36" style="border:none;border-radius:;display:block;outline:none;text-decoration:none;width:100%;height:36px;" width="40" src="//d3jbm9h03wxzi9.cloudfront.net/assets/email/thumbs_down-8066906ba0dc120bc3cc7fc13bc53bae975eb6392228cd016fe779b11d74137a.png" /></td></tr></tbody></table></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->



    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><table role="presentation" cellpadding="0" cellspacing="0" style="border-top: 1px solid #ECEEF2;font-size:0px;width:100%;" border="0"><tbody><tr><td><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:13px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody>
          <tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-top:32px;" align="center"><div style="cursor:auto;color:#99A8BB;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:13px;line-height:18px;text-align:center;">Teilen Sie diesen Newsletter:</div></td></tr>
          <tr><td style="word-break:break-word;font-size:0px;padding:0px;padding-top:12px;" align="center"><div style="cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:16px;line-height:20px;text-align:center;">
            <a target="_blank" style="color: #1DA1F2; text-decoration: none;" href="https://www.twitter.com/share?url=http://vw-newsletter.waz-online.de/issues/waz-autopilot-gute-nachrichten-zum-fest-933763&amp;via=revue&amp;text=WAZ-Autopilot%20-%20Gute%20Nachrichten%20zum%20Fest&amp;related=revue">
              <img alt="" width="32" height="32" style="border:none;border-radius:0;outline:none;text-decoration:none;vertical-align:middle;padding-right:3px;width:32px;height:32px;" src="https://revue.s3.amazonaws.com/themes/rnd/share-twitter.png" />
</a>            <a target="_blank" style="color: #3B5998; text-decoration: none;" href="http://www.facebook.com/sharer/sharer.php?u=http://vw-newsletter.waz-online.de/issues/waz-autopilot-gute-nachrichten-zum-fest-933763">
              <img alt="" width="32" height="32" style="border:none;border-radius:0;outline:none;text-decoration:none;vertical-align:middle;padding-right:3px;width:32px;height:32px;" src="https://revue.s3.amazonaws.com/themes/rnd/share-facebook.png" />
</a>          </div></td></tr>

        </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div></td></tr></tbody></table><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

    <!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0" width="600" align="center" style="width:600px;">
  <tr>
    <td style="line-height:0px;font-size:0px;mso-line-height-rule:exactly;">
<![endif]--><div style="margin:0px auto;max-width:600px;"><table role="presentation" cellpadding="0" cellspacing="0" style="font-size:0px;width:100%;" align="center" border="0"><tbody><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:32px;padding-left:30px;padding-right:30px;padding-top:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:11px;line-height:14px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody>
    <tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="max-width:540px;margin:0 auto 20px;cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;color:#99A8BB;">
      Wenn Sie diesen Newsletter nicht mehr empfangen wollen, können Sie ihn hier <a style="text-decoration: underline;color:#667C99;" href="#">abbestellen</a>.
    </div></td></tr>
    <tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="max-width:540px;margin:0 auto;cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;color:#99A8BB;">
      Wenn Ihnen dieser Newsletter weitergeleitet wurde, können Sie ihn hier <a target="_blank" style="text-decoration: underline;color:#667C99;" href="http://vw-newsletter.waz-online.de/?utm_campaign=Issue&amp;utm_content=forwarded&amp;utm_medium=email&amp;utm_source=WAZ-Autopilot+-+Der+VW-Wochen%C3%BCberblick+als+Newsletter">abonnieren</a>.
    </div></td></tr>
    </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr><tr><td style="text-align:center;vertical-align:top;direction:ltr;font-size:0px;padding:0px;padding-bottom:20px;padding-left:30px;padding-right:30px;" class="indented"><!--[if mso | IE]>
<table role="presentation" border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;width:600px;">
<![endif]--><div aria-labelledby="mj-column-per-100" class="mj-column-per-100 outlook-group-fix" style="vertical-align:top;display:inline-block;direction:ltr;font-size:11px;line-height:14px;text-align:left;width:100%;"><table role="presentation" cellpadding="0" cellspacing="0" width="100%" border="0"><tbody>
    <tr><td style="word-break:break-word;font-size:0px;padding:0px;" align="center"><div style="max-width:540px;margin:0 auto;cursor:auto;color:#3B424B;font-family: Arial, -apple-system, BlinkMacSystemFont, 'Segoe UI', Helvetica, sans-serif;font-size:11px;line-height:14px;text-align:center;color:#99A8BB;">
      <a target="_blank" style="text-decoration: underline;color:#667C99;margin: 0 5px;" href="https://www.waz-online.de/Kontakt/Erklaerung-zum-Datenschutz">Datenschutz</a>
      <a target="_blank" style="text-decoration: underline;color:#667C99;margin: 0 5px;" href="https://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a>
      <a target="_blank" style="text-decoration: underline;color:#667C99;margin: 0 5px;" href="https://www.waz-online.de/Kontakt/Impressum">Impressum</a>
    </div></td></tr>

    </tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]--></td></tr></tbody></table></div><!--[if mso | IE]>
</td></tr></table>
<![endif]-->

  </div>
</body>
</html>

</div>
</div>
</div>
<div class='profile-layout-row'>
<div class='profile-layout-columns'>
<div class='profile-layout-column profile-layout-column--is-left'>
<div class='component__profile-subscribe-form component__profile-subscribe-form--is-footer'>
<h1 title='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter'>WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter</h1>
<style>
  .component__profile-subscribe-form h1 { color: #198E7C }
  .component__profile-subscribe-form .component__button { background-color: #198E7C; border-color: #198E7C }
  .component__profile-subscribe-form .component__button:hover { background-color: #198E7C; border-color: #198E7C }
  .component__form-input input[type=email] { outline-color: #198E7C;}
</style>
<form class="new_member" id="NpUTxwke_new_member" action="/add_subscriber" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="gywCaYlL5YV8IUjgMIYCiWfSayUzPKyoR9/n1T6yxgkOwHh1mxU+/gQMfTXuH/NxqCYPHG2Rm6VWDFdfGyhl+A==" /><input type="hidden" name="member[distinct_id]" id="member_distinct_id" />
<input value="issue-page-footer" type="hidden" name="member[subscribe_form]" id="member_subscribe_form" />
<div class='profile-form-fields-container'>
<div class='component__form-input'>
<input id="member_email" placeholder="Ihre E-Mail-Adresse..." title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" type="email" name="member[email]" />
<p>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a> and <a target="_blank" href="https://www.getrevue.co/privacy?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a> and understand that WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter will receive your email address.</p>

</div>
<div class='component-form-input-submit'>
<div class='component__button component__button--is-primary-block'>
<script src="https://www.recaptcha.net/recaptcha/api.js" async defer  nonce='co/3zeUlu+Zz6pvmqJk1Wg=='></script>
<input type="submit" data-sitekey="6LcRA6wZAAAAAEYg1KFtJ_b70PaAcaJwppkQihHs" data-callback="frv9EIcUCaptchaCallback" class="g-recaptcha " title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" value="Jetzt anmelden"/>


</div>
</div>

</div>
<div style='width: 1px; height: 1px; overflow: hidden;'>
<input type="text" name="confirm_b4oKBf" id="confirm_b4oKBf" autocomplete="off" />
</div>

</form><script nonce="co/3zeUlu+Zz6pvmqJk1Wg==">
//<![CDATA[
window["frv9EIcUCaptchaCallback"] = function() {
  document.getElementById("NpUTxwke_new_member").submit();
};

// Show terms field after focus 
(function() {
  document.addEventListener('DOMContentLoaded', function() {
    var form = document.getElementById("NpUTxwke_new_member");
    if (!form) {
      return;
    }

    var termsParagraph = form.querySelector('.profile-form-fields-container p');
    var emailField = form.querySelector('input[name="member[email]"');
    if (emailField !== null && termsParagraph !== null) {
      emailField.addEventListener('focus', function() {
        termsParagraph.classList.add('visible');
      });
    }
  });
})();


//]]>
</script>

</div>

</div>
</div>
</div>
<div class='component__profile-footer'>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="basic" id="Layer_1" x="0px" y="0px" width="69px" height="28px" viewBox="0 0 69 28" xml:space="preserve">
  <path d="M64.5293352,10.7041667 C65.0574432,10.6932778 65.3370748,10.9435278 65.3487341,11.5175278 C65.4141025,14.6482778 61.2060582,14.9296389 61.2060582,14.9296389 C61.4291136,13.3777778 62.6296371,10.7436389 64.5293352,10.7041667 L64.5293352,10.7041667 Z M67.1731247,18.3427222 C66.183615,19.4257778 64.9358809,20.2513889 63.5530139,20.2803611 C60.9010055,20.3353889 61.2215402,16.9429167 61.2215402,16.9429167 C61.2215402,16.9429167 68.9206787,17.2128056 68.8088643,11.8327222 C68.7618449,9.56880556 66.6052604,8.54427778 64.6474571,8.58491667 C60.6521468,8.66833333 57.2805125,12.3923333 57.3781828,17.0982778 C57.3877396,17.5509444 57.4292161,17.9754167 57.5007008,18.3722778 C56.9821496,19.0516667 56.0666094,20.0699722 55.2370803,20.0699722 C54.781795,20.0699722 54.6111108,19.6655278 54.6111108,19.2105278 C54.6111108,15.7544722 56.2048006,12.3516944 56.2048006,10.3425 C56.2048006,9.12255556 55.3743158,8.77313889 54.3454321,8.77313889 C53.0770554,8.77313889 52.3717645,9.60088889 52.3717645,9.60088889 C53.0636759,11.5056667 50.6058615,20.0699722 48.0218975,20.0699722 C47.4106454,20.0699722 47.3039917,19.5891111 47.3039917,19.1971111 C47.3039917,16.6306389 48.8831551,12.3316667 48.8831551,10.4099722 C48.8831551,9.13286111 48.0360416,8.75369444 47.0310499,8.75369444 C45.8419945,8.75369444 45.0539418,9.60088889 45.0539418,9.60088889 C45.9052604,11.2443333 43.6670609,17.5278056 43.6670609,19.3456667 C43.6670609,21.1633333 44.6720526,22.5985278 46.4427341,22.5985278 C49.3199003,22.5985278 50.9894709,18.98225 50.9894709,18.98225 C50.9894709,18.98225 50.6058615,22.5985278 54.0992493,22.5985278 C55.8911468,22.5985278 57.3170194,21.0725278 58.0666537,20.0585 C58.9885014,21.7876944 60.7930139,22.6360556 63.2355374,22.5855 C64.9924571,22.54875 66.2531884,22.0451389 67.2291274,21.1678056 C68.7343213,19.8129167 67.7318144,17.7308056 67.1731247,18.3427222 L67.1731247,18.3427222 Z" id="logo-3"></path>
  <path d="M26.7737202,10.6613889 C27.2463989,10.6401944 27.5780194,10.8772222 27.6036316,11.4508333 C27.7467922,14.6338889 23.4097313,14.9679444 23.4097313,14.9679444 C23.595133,13.4112222 25.0563657,10.7385833 26.7737202,10.6613889 L26.7737202,10.6613889 Z M40.7751773,8.25183333 C39.5069917,8.25183333 38.5365956,9.352 38.5365956,10.5278056 C38.5365956,12.46525 40.1209197,12.5216389 40.0922493,14.0808889 C40.0631967,15.6401389 37.5797701,20.0656944 35.9027452,20.0656944 C35.2813629,20.0656944 35.1850305,19.4376389 35.1850305,19.1428611 C35.1850305,16.1589167 36.764385,11.9 36.764385,10.4646111 C36.764385,9.11166667 35.9434571,8.76633333 34.9608283,8.76633333 C33.6624432,8.76633333 32.9456842,9.59233333 32.9456842,9.59233333 C33.3958089,10.5264444 32.953903,12.7576944 32.4514072,14.90125 C31.5830776,17.3673889 28.768795,20.3318889 26.2513463,20.3453056 C22.962856,20.3620278 23.4431801,16.8923611 23.4431801,16.8923611 C23.4431801,16.8923611 31.1772964,17.0648333 30.9355097,11.6886389 C30.8334432,9.42666667 28.6531579,8.45425 26.6968837,8.54233333 C22.7048227,8.72180556 19.5250886,12.5216389 19.7366759,17.2235 C19.9035374,20.9350556 22.6740499,22.7052778 25.6234654,22.5730556 C28.2326593,22.4552222 30.1816704,21.2733889 31.5830776,19.8959444 C31.766759,21.4402222 32.7354349,22.5901667 34.5905983,22.5901667 C39.4282438,22.5901667 43.2540166,15.6076667 43.2540166,11.2779722 C43.2540166,9.69344444 42.4260166,8.25183333 40.7751773,8.25183333 L40.7751773,8.25183333 Z" id="logo-2"></path>
  <path d="M28.5526205,23.9979444 C27.8781025,24.3351111 26.6978393,24.9295278 24.176759,24.9295278 C16.3352244,24.9295278 14.7163047,14.8510833 14.7163047,14.8510833 C14.7163047,14.8510833 20.6525983,12.3402222 20.6525983,7.24869444 C20.6525983,2.14919444 16.5122161,0 12.3303573,0 C7.68422992,0 2.5235651,2.50327778 0.296451524,7.35233333 C-1.10954294,10.4138611 2.93030194,11.3689722 3.13080332,10.4148333 C3.78850139,7.28272222 7.27940443,2.35063889 12.3638061,2.35063889 C15.0450582,2.35063889 16.6133269,4.12183333 16.6133269,7.24947222 C16.6133269,11.1274722 12.1436177,13.1708889 10.1611579,13.8335556 C11.0426759,9.77763889 11.3523158,8.55438889 11.3523158,7.83455556 C11.3523158,6.24166667 10.4319972,5.97605556 9.4931385,5.97605556 C8.35492521,5.97605556 7.53285042,6.81061111 7.53285042,6.81061111 C8.19054848,8.01188889 7.07985873,12.2853889 6.59685873,14.0175 C6.01179224,16.1165278 5.20539058,19.2188889 4.69945429,21.1909444 C4.19351801,23.1635833 7.71806094,22.6329444 7.95411357,22.0507778 C8.21138227,21.4172778 8.88800277,19.0950278 9.5005928,16.6561111 C10.5281385,16.3356667 11.706108,15.8806667 11.706108,15.8806667 C12.2212188,19.3026944 14.9691773,28 22.8107119,28 C29.5392632,28 29.1092078,23.7198889 28.5526205,23.9979444" id="logo-1"></path>
</svg>
<div class='footer-links-container'>
<a target="_blank" href="https://www.getrevue.co/privacy/platform?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmung</a>
&
<a target="_blank" href="https://www.getrevue.co/privacy/platform?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmung</a>
</div>
</div>

</div>
<style>
  .component__profile-subscribe-form--is-modal .modal-body a svg { color: #198E7C; }
</style>
<div class='component__profile-subscribe-form component__profile-subscribe-form--is-modal'>
<div class='modal align-left fade' id='profile-subscribe-modal-form'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-body'>
<a class='component__profile-subscribe-form__close-button' data-dismiss='modal' href='#'>
<svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" r="11.5" fill="none" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#000000" d="M12 12.812L16.188 17l.812-.812L12.812 12 17 7.812 16.188 7 12 11.188 7.812 7 7 7.812 11.188 12 7 16.188l.812.812L12 12.812z" /></svg>

</a>
<h1 title='WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter'>WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter</h1>
<style>
  .component__profile-subscribe-form h1 { color: #198E7C }
  .component__profile-subscribe-form .component__button { background-color: #198E7C; border-color: #198E7C }
  .component__profile-subscribe-form .component__button:hover { background-color: #198E7C; border-color: #198E7C }
  .component__form-input input[type=email] { outline-color: #198E7C;}
</style>
<form class="new_member" id="FA5udWpU_new_member" action="/add_subscriber" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="qgG4rCetCnccRdkA+YI2Y1fKpJRGMMriYd7prxdZZhYn7cKwNfPRDGRo7NUnG8ebmD7ArRid/e9wDVklMsPF5w==" /><input type="hidden" name="member[distinct_id]" id="member_distinct_id" />
<input value="issue-page-modal" type="hidden" name="member[subscribe_form]" id="member_subscribe_form" />
<div class='profile-form-fields-container'>
<div class='component__form-input'>
<input id="member_email" placeholder="Ihre E-Mail-Adresse..." title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" type="email" name="member[email]" />
<p>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms?locale=de_sn&amp;ref=Revue+Profile">Nutzungsbedingungen</a> and <a target="_blank" href="https://www.getrevue.co/privacy?locale=de_sn&amp;ref=Revue+Profile">Datenschutzbestimmungen</a> and understand that WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter will receive your email address.</p>

</div>
<div class='component-form-input-submit'>
<div class='component__button component__button--is-primary-block'>
<script src="https://www.recaptcha.net/recaptcha/api.js" async defer  nonce='co/3zeUlu+Zz6pvmqJk1Wg=='></script>
<input type="submit" data-sitekey="6LcRA6wZAAAAAEYg1KFtJ_b70PaAcaJwppkQihHs" data-callback="kobFHmbNCaptchaCallback" class="g-recaptcha " title="Abonnieren Sie WAZ-Autopilot - Der VW-Wochenüberblick als Newsletters Newsletter" value="Jetzt anmelden"/>


</div>
</div>

</div>
<div style='width: 1px; height: 1px; overflow: hidden;'>
<input type="text" name="confirm_i08G4K" id="confirm_i08G4K" autocomplete="off" />
</div>

</form><script nonce="co/3zeUlu+Zz6pvmqJk1Wg==">
//<![CDATA[
window["kobFHmbNCaptchaCallback"] = function() {
  document.getElementById("FA5udWpU_new_member").submit();
};

// Show terms field after focus 
(function() {
  document.addEventListener('DOMContentLoaded', function() {
    var form = document.getElementById("FA5udWpU_new_member");
    if (!form) {
      return;
    }

    var termsParagraph = form.querySelector('.profile-form-fields-container p');
    var emailField = form.querySelector('input[name="member[email]"');
    if (emailField !== null && termsParagraph !== null) {
      emailField.addEventListener('focus', function() {
        termsParagraph.classList.add('visible');
      });
    }
  });
})();


//]]>
</script>
</div>
</div>
</div>
</div>
</div>

<script nonce="co/3zeUlu+Zz6pvmqJk1Wg==">
//<![CDATA[
mixpanel.register({'profile_page_new_design': true});
mixpanel.track('Profile viewed', {
  'profile' : "WAZ-Autopilot - Der VW-Wochenüberblick als Newsletter",
  'profile_id' : "61324",
  'Last page': getReferrer()
}, function() {
  mixpanel.register({"First time": false});
});


//]]>
</script>


</body>
</html>
